El post que buscas se encuentra eliminado, pero este también te puede interesar

Apagón Satelite Amazonas Nagra 3 (Solución)

Bueno antes que nada quiero comentarles que este post es para las ultimas versiones de decodificadores o que tengan un puerto de red en su decodificador.

Los pasos que pongo aquí se basan en lo que a mí me funciona. Si alguien tiene otros valores y considera que son mejores, aporten.

El ejemplo es realizado con un AZ AMERICA S822 actualización V.2.08

Esta es una solucion que me ha funcionado hasta ahora desde el dia de cambio a nagra 3.

La solución es la mas simple del mundo...Lo único que deben hacer es:

1) Conectar su decodificador a un módem o a un router por medio de un cable de red.

Apagón Satelite Amazonas Nagra 3 (Solución)


2)Restaurar a las configuraciones de fábrica de su decodificador

FTA


3)Ingresar en Modo RS232

Nagra 3

4) Escoger el modo IKS only

az america

5) Este es un truquito que aprendí de un amigo de Brasil. Cuando estés en la pantalla de cualquier canal presiona los botones i + 9 (no al mismo tiempo) y aparecerá un cuadro con dos opciones, escoge ETHERNET CSC

az box

6) Configura tu deco al amazonas...etc etc etc. y haz una búsqueda ciega... y a esperar que busque los canales.

satelite amazonas

7) Listo ya podrás ver tus canales favoritos.

Post realizado el 21 de octubre del 2012 y sigue funcionando!

141 comentarios - Apagón Satelite Amazonas Nagra 3 (Solución)

@CatuyJ +2
pufff lástima que el mio no tenga para cable de red :/ pero buen aporte =)
@matiasmoba
Yo tengo un sm box sm7 y un sm box sm8, los dos tienen las entradas que vos decis, pero no me animo a hacer eso, estoy esperando conseguir los dongles, ya que tengo dos antenas, la verdad un bajon. GrACIAS POR SUBIR ESA INFO =)
@juanacaelmas +1
yo lo e probado y te aseguro q andan en AZ AMERICA S822 y tambien en azbox newgen
@CASCARA5 +1
yo lo hice con newgen+ y anda de maravilla ,el tema q faltan canales
@akiles_anima +1
aqui en chile recien los decodificadores dejaron de funcionar todo los canales
@josesolocentur
hola este sistema funciona con azamerica s808 porque tiene entrada de puerto de red
@josesolocentur
disculpa hola este sistema funciona con azamerica s808 porque tiene entrada de puerto de red
tiene que estar conectado con la antena tambien osea antena mas internet algo asi gracias
@Sil1998
Hola, muy buena toda la información super clara, el tema es que yo tengo un sm-box2, osea que esta solución no me sirve. Que otra cosa puedo hacer? Si es que hay alguna solución.
@hanszuko
Esto se puede con Captiveworks?
@marcoale1900 +1
Hola, yo tengo el azamewrica s810 b, hay alguna solucion para este modelo?
@luiscesarpq
Hola, tengo el azamerica S930A, ¿Solo tengo que instalar la antena al HIspasat?.
@NinoBar
hola yo tengo un captive works con dongle hay alguna solucion para esto???
@frekdoll +2
El deco debe permanecer conectado siempre a internet o solo en la actualizacion iks????
@joseman4667
Cual es la tecla i explica eso mejor, se te agradece, sirve para un deco Azamerica S812 ?
@ElAbejo
Yo tengo el mismo. Por favor avisame si lo pudiste hacer andar. Gracias!
@patmarck
EL MODEN O ROUTER QUE MENSIONAS DEBE ESTAR CONECTADO A INTERNET O ALGUNA ANTENA O NO NECESARIAMENTE GRACIAS..
@halejo46
Hola sirve con el decodificador azamerica s808? por favor ayudame que estoy muy jodido gracias chao por cierto muy buen post * * * * *
@halejo46
josesolocentur dijo:hola este sistema funciona con azamerica s808 porque tiene entrada de puerto de red

hola tengo el mismo deco (azamerica s808) me puedes decir si sirve? gracias
@velazquinho
tengo un az america s810b ¿no podre hacerlo?
@anguyapy
Alguien sabe si funciona si conecto mi cable de red del router al deco por medio de un adaptador usb-rj45, ya que mi deco tiene solamente entrada usb y no rj45? Agradezco de antemano sus respuestas.
@pizzani13
Vamos a intentar a ver que pasa, gracias
@Dc-Frank
funciona en todos los canales o solo algunos?
@Mats87
Holaa comunidad!!!! intente mil cosas para conectar el s808 a internet, pero no tuve exito, lo restaure de fabrica, le carge varios firm que encontre surfeando por la web, pero ningun firm aparecia la opcion de rs232, sabras como cargar al s808?? tengo 3 miseros puntos si me ayudas son tuyos!! un abrazo
@peruvian1 +1
Salvemon a los decos S808 del hoyo negro.
@ARAZAPE
frekdoll dijo:El deco debe permanecer conectado siempre a internet o solo en la actualizacion iks????
???
@peruvian1
Estoy por sufrir un apagon de la angustia de no encontrar la solucion para el S808. Ayudemos a los S808.
@gatomaga
ESTIMADO LIBRES NAVEGADORES, TENGO UN S812 Y UN S900 QUE SURJAN ESOS CODIGOS O VAMOS A PROBAR CON CONECCION A INTERNET, POR ACA EN URUGUAY EL TEMA ES QUE HAY LUGARES EN EL CAMPO QUE NO SE RECEPCIONA INTERNET Y AHI ESTAMOS JODIDOS
@ElAbejo -1
Yo tengo el mismo. Por favor avisame si lo pudiste hacer andar. Gracias!
@Mats87 +1
gatomaga dijo:ESTIMADO LIBRES NAVEGADORES, TENGO UN S812 Y UN S900 QUE SURJAN ESOS CODIGOS O VAMOS A PROBAR CON CONECCION A INTERNET, POR ACA EN URUGUAY EL TEMA ES QUE HAY LUGARES EN EL CAMPO QUE NO SE RECEPCIONA INTERNET Y AHI ESTAMOS JODIDOS


Si estas en medio del campo y no tenes receicion de internet, te conviene usar el famoso i-dongle con otra antena apuntando al satelite telestar y conectarte por medio de SKS para que con la antena que apunta al satelite telestar para que de alguna manera "decifre los codigos" y asi poder volver a ver la tv.
En muchos foros hay amigos uruguayos que ya conectaron por medio del dongle sus decos.
Yo por mi parte me resisto al dongle hasta que agote las posibilidades de conectar mi S808 a internet.

Espero haberte orientado un poco mas con mi pequeña explicacion!
Un abrazo desde el otro lado del charco!
@nachoiruleguy
@Mats87 los q tenemos el modelo s810b como se dice popularmente cagamos fuego xq no tiene entrada lan jeje. sabes como se puede solucionar este problema en este modelo? si podes detallarme de manera mas clara cual puede ser la solucion te agradezco(mas o menos encaré lo q le recomendastes al amigo) saludos de otro uruguayo¡ espero tu contestacion, abrazo.
@Mats87 +1
frekdoll dijo:El deco debe permanecer conectado siempre a internet o solo en la actualizacion iks????

Lo tendrias que tener conectado siempre a internet, ya que de esta menara esta decifrando constantemente al N3 y en teoria " nunca " se volveria a producir un Apagon en tu deco!
Un abrazo
@piojitoenlared
lo acabo de probar y no resulta... tengo un S822.. sigue sin verse nada... cualquier novedad publiquen..
@binbojac
tengo un azamerica s925 hd y hasta ahora los hd siguen funcionando, algunos canales latinos están caídos pero vuelven intermitente mente toca esperar a que se estabilice el sistema por que recién fue el apagón completo!!!
@RoddFlanders
alguien que los tenga funcionando con este sistema puede decir si se ven bien?? se frizean?? se necesita una buena coneccion a internet o eso no influye? me refiero a la velocidad de bajada. por favor alguno que lo este haciendo funcionar ponga toda la info que tengan
@luismart2304
azbox evo xl, con 2 antenas una amazonas y otra hispasat+ dongle Mbox, funciona pero se frizea bastante seguido, depende del canal, por lo q he probado los primeros canales en caer fueron los MaxPrime que coincidentemente son los que menos se frizan ahora!
@guerrapablo
hola sabes como programarlo en un s808?desde ya gracias
@mikgs
que hago para una azbox brabo+? soy nueva en esto y no entiendo nada ayuda
@mikgs
mikgs dijo:que hago para una azbox bravoo+? soy nueva en esto y no entiendo nada ayuda
@milfermon21
yo tengo un azbox bravissimo twin ayuda por favor
@29Montoya
hola buenisimo el aporte pero como hago yo que tengo un sm box 2 y solo tiene una salida rs232 jejeje lo conecto en la pc?
@jose112233445566
buena info lo voy a probar en mi azbox bravoo, haber si funciona, despues comento¡¡¡¡¡¡¡¡¡
@DanielEMiranda
Hola a todos, muy buena la información, tengo un S812 y un S900, todavía no he podido configurarlo.... Este no tiene el mismo menú que aparece en el informe...Si alguien sabe o lo puede configuar avise, yo haré lo mismo. Saludos Cordiales....
@ana1doc
yo estoy en la misma que vos el deco tiene la entrada para internet pero no se la configuracion, si me entero de algo te aviso
@ElAbejo
Yo tengo el mismo. Por favor avisame si lo pudiste hacer andar. Gracias!
@dany395
tengo un deco az class s1000 alguien sabe como lo puedo configurar el puerto de internet ??? gracias
@pabloterra
buenas la solucion para que no posean internet es colocar otro plato al chispasat y que sea minimo de 90 cm por que si no perdes señal cuando llueve.
@rombdeta
Yo tengo un S808, funcionando con iks, pero hay que configurarlo, existen iks gratuitas,yo uso yuiniks, yo les tire el dato...
@rafa35
buenos dias tengo un Bravissimo Az Box Moozca, aun no he podido configurarlo tengo muchos canales que no se ven nada, esta configuracion se la puedo hacer? este codificador no tiene el mismo menu pero tiene esas opciones si servirá? muchas gracias por su ayuda
@frekdoll
ARAZAPE dijo:
frekdoll dijo:El deco debe permanecer conectado siempre a internet o solo en la actualizacion iks????
???


Explica que se debe actualizar pero no si debe permanecer conectado a internet. Entonces como es ?