Router TP-LINK no funciona el wifi [Solucion]

Router TP-LINK no funciona el wifi [Solucion]
Wifi

Como

Buenas amigos de taringa bienvenidos a mi corto post esta vez les enseñare a como solucionar el problema de que no nos podemos conectar a nuestra red wifi pero si con el cable es muy sencillo

reparar

Primero en inicio escribimos cmd y damos enter y nos saldrá una ventana pequeña en negro y en ella escribimos ipconfig y damos enter y procedemos a copiar lo que salga en la puerta de enlace predeterminada en mi caso no se ve porque esto en un modem movistar pero a ustedes les puede salir 192.168.0.1 o también 192.168.100.1 depende del tipo de router


Que

no

conecta

luego de que sabemos nuestra puerta de enlace la escribiremos en el buscador y entramos

Router TP-LINK no funciona el wifi [Solucion]

Wifi

aquí nos va a pedir un nombre de usuario y contraseña por default sera usuario=admin y contraseña=admin
una vez dentro iremos a la opción wireless


Como

reparar

y aqui viene la parte importante una vez dentro iremos a wireless settings y veremos si la opción "enable wireless router radio" si es que esta desmarcada marquenla ya que con eso solucionaran el problema también si ven desmarcada la opción "enable SSID Broadcast" marquenla

Que

esa fue la manera en que solucione ese problema y si este no es su problema llamen a su proveedor de internet.


MUCHAS GRACIAS POR VER

no
conecta]
Router TP-LINK no funciona el wifi [Solucion]

Comentarios Destacados

@franko31 +11
Mandar todo a la mierda y choriarle wifi al vecino

Wifi .. (?

buena data ..
@franko31
@tony-metal jjaja.. groso!
@jose_luis_nara +3
@tony-metal Me pasó algo parecido y ahora mi pc se llama "android" y creen que es su celular xD
@tony-metal +1
@jose_luis_nara _nara jajajaja LOL! conservalo haci y no tendras problemas XD

14 comentarios - Router TP-LINK no funciona el wifi [Solucion]

@franko31 +11
Mandar todo a la mierda y choriarle wifi al vecino

Wifi .. (?

buena data ..
@franko31
@tony-metal jjaja.. groso!
@jose_luis_nara +3
@tony-metal Me pasó algo parecido y ahora mi pc se llama "android" y creen que es su celular xD
@tony-metal +1
@jose_luis_nara _nara jajajaja LOL! conservalo haci y no tendras problemas XD
@msvista +2
son medios garcha los tp-link, lo digo por experiencia propia, muy bueno el aporte!
@joajag_ +4
Instalo redes hace años, y la verdad no hay como los TP-LINK en toda su linea es lo mejor que hay en redes inalambricas aca en argentina, a un precio razonable.
@msvista +3
@joajag_ mi experiencia se refiere a un adaptador de wifi usb.. pero bno si, la verdad que el precio es accesible. Aunque ha decir verdad no se si es culpa del TP-Link o del Tenda que es mi router, se me vive desconectando.
@tony-metal +2
@msvista no he probado de esos pero gracias por compartir tu experiencia
@gtarakion +2
esos tp link los tenes que poner lo mas arriba posible para que llege mas lejos la señal
@2009mdq +3
Muy bueno, creo que le pasa eso a mi wifi. Mañna me fijo u.u.
@tony-metal
no siempre es eso pero vale la pena revisar
@Blizart22
mira yo tengo un problema mi router de wifi anda re bien, y a mi pc le puse una antenita wifi de tp link. quiero conectarla a la red pero no se como. uso xp por el momento, pero la verdad no tengo idea de como conectarlo
@tony-metal
primero debes instalar la antenita a tu pc después te saldra el iconito de redes wifi disponibles en la esquina inferior derecha y busca tu red y únete si no funciona recomiendo que instales el windows 7 o 8 te recomiendo mejor el 8
@aticuss +1
Fijate que trae un disquito chiquito, instalá los drivers.
@msvista +1
Claro, necesitás los drivers, http://www.tp-link.com/ar/support/download/
@cerceaux +2
Mi problema es que si le pongo contraseña no funciona, pero si la dejo sin contraseña anda de 10.. como soluciono eso?
@cerceaux
@tony-metal seguis sin entender, si pongo una contraseña el router no funciona
@tony-metal
@cerceaux entonces no se que le sucede a tu router utiliza el que te dio la empresa .__.
@cerceaux +1
@tony-metal el que me dio la empresa no tiene antena WI FI, no casas una flaco, para que me voy a comprar un router wi fi entonces
@iFacu +1
Si "no conecta", encender el wireless y mostrar el ssid no tiene nada que ver. En todo caso estas opciones aplicarían para cuando no se ve la red.
Estos TP-LINK son bastante flojos, están repletos de bugs, lo mejor que se le puede hacer es instalarle DD-WRT y sacarle estos firmwares desastrozos que traen. Por experiencia, lo digo.
@alejandro8727 +1
eso mismo venia a comentar...es un nuevo router con dd-wrt instalado
@xluucia +1
Pense que era un post quiza un poco mas util que entrar a la config y activar el wifi...Por defecto viene activado. Estaria bueno que hagas algo productivo, por ejemplo, que en la config este activado pero no funcione, o como me pasa a mi que del movil se me desconecta muy seguido estando a unos metros...
@xluucia +3
@tony-metal Eso es por que los tp-link de ahora (modelo garcha ejemplo 740n como tengo yo) son una poronga atomica, no son los de antes... Yo tenia uno el cual usaba para compartir wifi con un amigo que esta a 2 cuadras de casa, ese router y dos antenas realmente pedorras y una placa wifi encore con chipset realtek!
Ahora le voy a updatear el firmware a ver que onda, si no respondo mas es por que lo prendi fuego xD
@xluucia +1
@tony-metal Listo, sobrevivio al nuevo firmware: http://www.tp-link.com/ar/support/download/?model=TL-WR740N&version=V4
Mas tarde te digo si mejoro algo LOL
@tony-metal
@xluucia jajaja mantenme informado quiero saber si funciono totalmente XD
@natsu-uzumaki
jajajajjjaaa gracias me sirvio mucho te dejo 10 puntos
@danilo013
grande macho!!!!! en si las tenia seleccionada pero se lo desmarque y los volvi a seleccionar y le puse 40mhz y ahora anda al pelo idolo!!!
@mayte1993
Te dejo 6 puntos porque no puedo dejar más T_T
Funcionó! Gracias!!