El post que buscas se encuentra eliminado, pero este también te puede interesar

Reparar youtube del nokia c3




1)para arreglar los problemas de youtube del nokia c3:
Configuraciones > Configuración > configuraciones personales > Agregar > pero ahora le damos en > Streaming y lo seleccionan.

Después nos regresamos al menu con el boton rojo de colgar.

2)nos vamos a menú música> mi música> opciones> descargas> configuracion De streaming> y seleccionamos ajuste personal.





y eso es todo ya podran ver videos de youtube, cualquier cosa dejen su comentario y yo les ayudo!!

Fuentes de Información - Reparar youtube del nokia c3

Tags: youtube | celular | nokia | c3

Dar puntos
175 Puntos
Votos: 30 - T!score: 6/10
  • 10 Seguidores
  • 66.178 Visitas
  • 26 Favoritos

Comentarios Destacados

@sebagomez_94 Hace más de 3 años +25
Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..
@Adrian_89 Hace más de 3 meses
revivo esto.. tambien depende de la latencia de tu isp. si es alta te tira que no hay respuesta. en algunas casas me andaba con arnet pero con speedy no (en mi caso).
es un tema del protocolo "rtsp" que se usa para ver los videos.

65 comentarios - Reparar youtube del nokia c3

@sebagomez_94 Hace más de 3 años +25
Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..
@Adrian_89 Hace más de 3 meses
revivo esto.. tambien depende de la latencia de tu isp. si es alta te tira que no hay respuesta. en algunas casas me andaba con arnet pero con speedy no (en mi caso).
es un tema del protocolo "rtsp" que se usa para ver los videos.
@bob_77 Hace más de 3 años +1
Chido, ya puedo ver los videos de naruto en mi C3, oye, pero como le puedo hacer para poder bajar los videos o imagenes q estoy viendo, please, ah y como te puedo dar puntos? gracias!!
@Ashes Hace más de 3 años
muy buen post pero al igual que sevagomez tengo el mismo problema tu sabes como podria soluicionarlo? de antemano gracias
@asa_samuel Hace más de 3 años
holA amigo taringero nesesito saber como arreglar para ver videos en mi tlf cada ves q le paso un video a mi telefono sea de corta o larga duracion se queda colgado y luego se apaga y vuelve a prender solo el video dura como unos treinta segundos y luego se apaga y vuelve a prender solo me puedes ayudar porfavor
@karinacsnrs05 Hace más de 3 años
muchas gracias.. ia puedo ver los videos.!
@juanfra_89_ Hace más de 3 años
Hola... a mi tambien me dice "No hay respuesta, reintentelo"... que puedo hacer para poder ver videos por you tube usando la red inalambrica de mi casa? Espero soluciones... gracias!
@sebagomez_94 Hace más de 3 años +3
jose120294 dijo:
sebagomez_94 dijo:Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..

qe onda men, primero tengo qe saber si la conexion qe usas es gprs o wifi ya qe si es la d tu servidor gprs es una conexion 2g y es muy lenta te recomiendo utilizarlo por wifi ya qe sera la conexion rapida, y tu video se vera

En ninguna red wifi me deja verlos... m dice siempre lo mismo "No hay respuesta, reintentelo"...
@marteenstrk Hace más de 3 años
carnalito, arnalito de mi alma, muchas gracias!!!
@sparjgv Hace más de 3 años
chidisimo men si me funciono gracias x el aporte se ven bien pero solo con wifi
@cuhpps1 Hace más de 3 años
ayuda
despues de poner las configuraciones y al intentar entrar a youtube ya sea por el explorador del cel o por opera mini me manda un mensaje que dice ¨suscribirse a un paquete de datos primero ¨ y marca error ojala me pudieran ayudar

gracias desearia poder ver videos de youtube desde mi cel
@Luciog95 Hace más de 3 años
Gracias. Me funcionó perfecto mañana van +10
@kieselgur Hace más de 3 años
Excelente no puedo decir más!
@daddyalejo Hace más de 3 años
sebagomez_94 dijo:Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..


loco me dice lo mismo.. pudiste solucionarlo?
@XxangexX Hace más de 3 años
oye si me funcionno ! de hecho ya tenia rato q lo avia hecho nomas q no me avia dado cuenta de q ya n puedo descargar nada desde el telefono.

puedes ayudarme??
@robandrest23 Hace más de 3 años
muy buen post t felicito pana.....pero una pregunta en el youtube puedo ver los videos perfectamente pero en cambio no tengo sonido.....m puedes ayudar...como puedo solucionarlo..gracias de antemano
@victoriapr Hace más de 3 años
me dice lo mismo..al querer abrir youtube...yo tengo el opera, el bolt y la aplicacion youtube..y en ninguno puedo abrir youtube, el resto de internet me anda perfecto (twitter, facebook, msn). Y tambien me aparece a veces, suscribirse a paquetes de datos primero...que onda???
@guillearias Hace más de 3 años +1
Comparto los mismos problemas... "No hay respuesta"... ahora, con el Bolt tiene una opcion para configurar y poder ver los videos solo que no tiene fullscreen y se ven mal... yo quiero verlos con el opera mini... empieza a cargar y hasta pone la duracion del video, pero nada... Tendra algo que ver con el Symbian? mi version es 4.60... alguno que le haya andado nos puede decir su version del S40?
@kapocac Hace más de 3 años
TE FELICITO MASTER ME FUNCIONO .. PERFECTO - TE GANASTE MIS 10 - - - -SALUDOS-------
@broculo Hace más de 3 años
tengo problemas con youtube como con opera mini bueno ya ise lo del post eso pero como quiera entro en you tube i se me queda cargando luego dic reintentelo bla bla el wifi de mi casa es rapido cual seria la solucion..

el opera mini cienpre da error pero el esplorador de fabrica no

ayudaaaaaaaaaaaa doy todo los puntos k pueda por esta respuesta!
@Luisvrcia Hace más de 3 años
si les da el error:
No hay respuesta, reintentelo

aca la solucion http://www.taringa.net/posts/celulares/9623308/Nokia-C3---No-hay-respuesta---Youtube.html
@steffi109 Hace más de 3 años
a mi tambien me sale NO HAY RESPUESTA, no se que hacer y en este post
http://www.taringa.net/posts/celulares/9623308/Nokia-C3---No-hay-respuesta---Youtube.html

soolo dice para usar bolt lo cual ya se, pero no se ve bien
@minina33 Hace más de 3 años
hola muchas gracias por el dato estaba super desesperada no sabia como. gracias por la informacion
@anubis_10 Hace más de 3 años
no sirve
@ddppjj Hace más de 3 años
a mi no me funciona y se me ves grande el reprodutor no arranca
@deltta19 Hace más de 3 años
hola, el internet de el Opera Mini me agarra muy bien pero, al accesar X youtube el problema es k npo me aparese es decir no sale nada y cuando hice esa Onda de "configuracion personal" .... Ahora me sale otro tipo de error algo k ver con "imai" o algo asi.. En realidad todo el escrito biene en ingles.. Y pues en el exploret de defecto de el cel va mucho mas lento . Ajala y me puedas ayudar, amigo
@Poiox Hace más de 3 años -1
ami noo me ando
@RaMMs66 Hace más de 3 años
sos dios!!!!!!!!!!!!!!!!!!!!!!!!! si pudiera te dejaria punto soso un capoo man
@deathsur Hace más de 3 años
lo unico que me funciono fue el bolt pero los videos se ven malisimos y tambien tengo ese problema de que me dice no hay respuesta
@Lindsay30mx Hace más de 3 años
Hola, me puedes ayudar? mi nokia C3 ya no quiere abrir el chat del msn ni por ebuddy. Me aparece al siguiente mensaje: "Me sale este error, NO SE PUEDE CONECTAR A LA RED. VERIFIQUE LAS CONFIGURACIONES DE CONEXION DEL TELEFONO Y REINTENTE (CODIGO-2) " y en otras aplicaciones aparece: ""verifique la configuracion de internet para uso de las aplicaciones java, o intente de nuevo mas tarde". Por snaptu sí puedo ver youtube, pero no puedo chatear. El opera mini sí me funciona, todo por WIFi. Tienes alguna solución para mí? gracias.
@boo007 Hace más de 3 años
si me funciona...gracias si fuera full t diera 10
@Bw793 Hace más de 3 años -1
kapocac dijo:TE FELICITO MASTER ME FUNCIONO .. PERFECTO - TE GANASTE MIS 10 - - - -SALUDOS-------
@Eddie_Hunter Hace más de 3 años -2
Grande !!! igual no me anda xD ...una mierda el c3
@dib2010 Hace más de 3 años -1
sebagomez_94 dijo:Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..

WWWWWOOOOOOOOWWWWWWWWW EXELENTE AMIGO, COMO LE HAGO PARA DEJARTE PUNTOS SOY NUEVO Y LA VERDAD NO SE
@Eddie_Hunter Hace más de 3 años
dib2010 dijo:
sebagomez_94 dijo:Muy bueno el post, pero cuando pongo el video se queda cargando y al rato m dice "No hay respuesta, reinténtelo". No se si sabes q puede ser..

WWWWWOOOOOOOOWWWWWWWWW EXELENTE AMIGO, COMO LE HAGO PARA DEJARTE PUNTOS SOY NUEVO Y LA VERDAD NO SE


Amigo, para dejar puntos tienes que ser New Full User!!
@Stere0 Hace más de 3 años
aca esta la solucion

http://www.***/index.php?topic=31572
@juniorlp Hace más de 3 años
nada men me sale un error de java o algo asi me puedes ayudar con eso
@nc_princezo Hace más de 3 años
no se pudo conectar a la red verifique conexiones del telefono y reintente. ( codigo-2).... que con esooo!!! ayudaaaaa!!!!!!
@jayroemma Hace más de 3 años
si funca gracias
@QuiLLeTT Hace más de 3 años
"No hay respuesta, reinténtelo"
Ni con el Bolt ni una pija me funciona con el Wi Fi
@Eddie_Hunter Hace más de 3 años
QuiLLeTT dijo:"No hay respuesta, reinténtelo"
Ni con el Bolt ni una pija me funciona con el Wi Fi


Idem
@agus_lxc Hace más de 3 años +1
ay como un millon de post iguales y ninguno me sirve
@andytaringa_1 Hace más de 3 años
a mi tampoco me funcionaaaaaaa que puedoo hacerrr!!????
@snake51 Hace más de 3 años
Buen post loco miren a todos esos weyes que dicen que no sirven descargensen la aplicacion youtube de un post que encontre por ahi y agan la prueba y si funciona
@penozo19 Hace más de 3 años
sois !!!! un groso !!!! hermano ..... totalmente funcionando.