Módem, una solución para algunos casos (tigo y claro).

SEGUNDO POST by The_jokey

Hace unos dias decia que habia que desvelarme para lograr una buena conexión a internet por medio del módem Claro 3g mf180 por que había probado de todo de hacer nuevas conexiones, luego cambiar a HSPA para lograr una velocidad aceptable pero nunca lo lograba por que a pesar de que seguía los pasos tal y como decía el usuario no lograba que mi módem se conectara a una conexión 3g y se mantuviera sin desconectarse pasando 3 meses buscando una solución me llegue a topar con el mensaje: “Error 633: El módem ya esta en uso” o el otro “Error 619 : No se pudo establecer una conexion con el equipo remoto y, por tanto , se cerro el puerto usado por esta conexion”.
Tanto dolores de cabeza que me dio este módem, que llegue a meterlo en el refrigerador porque lei por ahí que si se recalienta el módem se desconecta y eso es ¡mentira! .
Pero al fin encontré la solución que no es irme a quejar con los de la compañía ni tampoco crear una antena 3g mucho menos crear nuevas conexiones como por ejemplo:
Nombre: Cualquiera
Número: *99#
APN: claroelsavador.sv.com

¡No!, ¡no esto!

Sino lo siguiente, esto lo hecho con el módem mf190 de tigo y el mf180 de claro:
PASO 1
ir a Inicio->Panel de Control.
Módem, una solución para algunos casos (tigo y claro).

PASO 2
ir a administrador de dispositivo
modem

PASO 3
localizar estos puertos
solucion

PASO 4
luego doble click en el primero y luego pongan lo que esta en la imagen despues de poner todo lo de la imagen vayan a opciones avanzadas
velocidad

PASO 5
ahi bajan buffer a 1 y luego aceptar
usb

PASO 6
ir a administrador de energia y desmarcar las casillas
cable


Luego hacer lo mismo con el otro puerto COM el ZTE

Comentarios Destacados

Jeanarme +8
camnexto25 dijo:NO ESTAS CANSADO DE SER NOVATO Y NO PODER DAR PTS AQUI CON ESTA WEB CON 1 OST YA ERES NFU


CAMGAMES LA NUEVA WEB DEJA DE SERNOVATO CON SOLO 1 POST ERES NFU Y NUEVOS RANGOS QUE JAMAS HAS VISTO ENTRA Y DIVIERTETE PODRAS SER MOD ASI QUE APRESURATE ESTOY EN EL XAT SIEMPRE ON GRACIAS

UNETE A ESTA WEB QUE SI VALORA TUS POST



PD: ME ENCANTO TU POST POR ESO TE INVITO NECESITAMOS POSTEADORES COMO TU DONDE APRECIEN DE VERDAD EL EXFUERZO QUE HACES AL HACER TU POST

http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/

andate a la concha de tu madre

19 comentarios - Módem, una solución para algunos casos (tigo y claro).

mustachs
podrias mandarme las imagenes por correo mustachs@outlook.com te lo agradeceria
Jeanarme +8
camnexto25 dijo:NO ESTAS CANSADO DE SER NOVATO Y NO PODER DAR PTS AQUI CON ESTA WEB CON 1 OST YA ERES NFU


CAMGAMES LA NUEVA WEB DEJA DE SERNOVATO CON SOLO 1 POST ERES NFU Y NUEVOS RANGOS QUE JAMAS HAS VISTO ENTRA Y DIVIERTETE PODRAS SER MOD ASI QUE APRESURATE ESTOY EN EL XAT SIEMPRE ON GRACIAS

UNETE A ESTA WEB QUE SI VALORA TUS POST



PD: ME ENCANTO TU POST POR ESO TE INVITO NECESITAMOS POSTEADORES COMO TU DONDE APRECIEN DE VERDAD EL EXFUERZO QUE HACES AL HACER TU POST

http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/
http://camgames.com.nu/

andate a la concha de tu madre
MCDEVIANT
no salen todas las imagenes
oye si ssabes el truco para cortar el controlador me lo podrias decir
arpcm666 +2
el post es bueno, lastima k no hay imagenes, yo por lo regular lo k hago para deshacerme de esos problemas es:

1. desinstalas todo el programa el modem y reinicias la pc

2 . reiniciada la pc, insertas nuevamente el modem y lo reconoce como la primera ves
te correra el instalador, pero no lo instalas desde ahi, sino k ingresas a Mi Pc,

3. hubicas la usb con el logo de tu modem ya sea (claro, tigo, movistar) click derecho, luego abrir, luego seleccionar todo, luego click derecho y copiar todo

4. creas una carpeta nueva en cualquier lugar de la computadora y pegas los archivos, abres la carpeta creada y dentro de la carpeta k creast hay un archivo autorun.exe lo ejecutas y ahora si instalas tu modem

5. reinicias y listo.

asi es como m e kitado tanto problema con esos modem fastidiosos pero si t da el error 619 en algun momento entonces no s k st mal instalado s k N vrdad no tienes Saldo.

espero t sirva the_jokey_s y a todos los dems taringueros ak.

se k funciona xk lo he trabajado con modems de movistar y tigo.
dannieldssbarrio
Jajaja me sirvió me puse en MI PC>luego en claro>>(copie todo) lo pegue en escritorio >> desintale claro modem >> luego reinicie >> después me puse en la carpeta creada(con los datos del modem) >> (INTALE DE HAY EL MODEM CLARO) (sin poner el modem en la entrada usb) >> luego reinicie de nuevo >> despues puse el modem y me conecte y Funciono genial antes me salia el error qe decía ""No se pudo establecer una conexión con el equipo remoto y, por tanto , se cerro el puerto usado por esta conex
dannieldssbarrio
Jajaja me sirvió me puse en MI PC>luego en claro>>(copie todo) lo pegue en escritorio >> desintale claro modem >> luego reinicie >> después me puse en la carpeta creada(con los datos del modem) >> (INTALE DE HAY EL MODEM CLARO) (sin poner el modem en la entrada usb) >> luego reinicie de nuevo >> despues puse el modem y me conecte y Funciono genial antes me salia el error qe decía ""No se pudo establecer una conexión con el equipo remoto y, por tanto , se cerro el puerto usado por esta conex
dali_one
tengo problema con modem 3g de arnet. funciono unos días después se tildo me tira error "619", "629".....alguna solución???
osotoon2
Lastima por las imagenes...al menos las ubieras escrito no?
ingjoselc +1
este post no sirve para nada sin imágenes sirve para tres cosas... cuando hagas algo hazlo bn !!!!
sipolin
che a mi me pasa que que desdepues de descargar 95 megas exactamente se me pincha el moden baja la velocidad , no hay descarga , despues arranca otra vez , pero si estoy descargando algo me da error , pelis online tengo que actualizar no puedo ver una peli es un garron , llame y me dijeron que mi moden no soprta eso que es solo para ver mails. jaja yo no si si me tomaron el pelo o que pero ya me cambiaron el modem cambie los perfiles y nada , se pincha cuando voy 95 megas!! zte mf665c, tengo una amiga trabajando en claro y me dice que este moden es lo ultimo y es raro lo que me pasa, yo pienso que me lo cortan ellos. pero nose alguno le pasa eso?? no vi nadie que le pase eso
paradoxspectra
A mi igual
coteway_23 +1
a mi me pasa lo mismo q a vos sipolin
Dieg0N
no se ven las imagenes pedazo de puto
Iron29g
sin las imagenes es medio dificil...
Gabrieljejeje +1
LOCALIZAR ESTOS PUERTOS ...... JAJAJA COMO SI ESOS COSITOS EXISTEN
darckmaverick
Buenisimo el aporte 100% funcional y pues lo de las imagenes esta como extra, con los pasos te logras guiar gracias amigo.
luisvejarano -1
y las imagenes?... pelotudo de mierda si vas a postear algo, que sea completo
alexisyvanpiment
olle no puedo ver lo que está en las imagenes , porque no hay IMAGENES , ayudame plis! , pero igual te dare puntos
giomenpc
y la imagen donde esta ?????????????????????????