Problema resuelto Win7 (La configuración de seguridad...)

La configuración de seguridad de internet impide la apertura de uno o varios archivos


Problema resuelto Win7 (La configuración de seguridad...)

errores


Dice: No se pueden abrir estos archivos, la configuración de seguridad de internet impidió la apertura de uno o varios archivos y sale la ruta del archivo.
Esto sucede al encender el equipo, en que se endica la no apertura del archivo GFxUI.exe, luego con nero y otros. Con la gran mayoría no hay problemas.
Estuve buscando en la comunidad y hay algo similar que ocurrió hace algún tiempo, pero no logro solucionarlo con lo indicado en la oportunidad.
He pasado los siguientes programas: Ad-Aware, AvastPro antivirus, ccleaner, ***, spybot, system cleaner, argente utilities, removeITpro, ashampoo win optimizer y un defragmentador (no este orden). Los programas los he actualizado y corrido en modo normal y a prueba de fallos, sin embargo sigue apareciendo este mensajitooooooo.


Esta ventanita del demonio que mas de una vez nos rompió tanto la paciencia ya tiene solución!!!


Les cuento encontre la respuesta en un foro de microsoft, o sea de buena fuente. y es un error de una actualizacion de flash player, que instaló un registro que ellos llaman “parasito”.
Ir a inicio, en busqueda poner regedit,y seguir esta ruta
HKEY_CURRENT_USER \ Software \ Microsoft \ Windows \ CurrentVersion \ Internet Settings \ Zones \


instalacion


hay unas carpetas que comienzan con el numero 0 pero antes de esta hay una carpeta con un simbolito tipo “L” pequeña. hay que borrarla y problema resuelto. espero les sirva.


regedit


windows 7

Fuentes de Información - Problema resuelto Win7 (La configuración de seguridad...)

El contenido del post es de mi autoría, y/o, es un recopilación de distintas fuentes.

Dar puntos
6 Puntos
Votos: 2 - T!score: 3/10
  • 2 Seguidores
  • 11.663 Visitas
  • 7 Favoritos

12 comentarios - Problema resuelto Win7 (La configuración de seguridad...)

@Tenenchito Hace más de 3 años +2
Muy bien, no vallas a borrar el post porque lo mando a favoritos!
@AgosBuffy Hace más de 2 años +1
Alguna otra solucion? no me funciono... estoy desesperada por favor...
@Elliothmess Hace más de 1 año +1
La carpeta "L" no existe. Al menos en mi caso.
@Joelodancer Hace más de 1 año
entonces el problema viene de otro lado amigo...
son solo esas dos carpetas "molestas" 0 o L
@91osiris77 Hace más de 1 año +2
si no les funciona eso prueben con inicio → panel de control → Redes e Internet → Opciones de Internet

2 - Damos Click en Opciones de Internet se abrira la ventana de "Propiedades: Internet"

3 - Damos Click en la pestaña "Opciones avanzadas"

4 - Una vez ahí nos encontraremos con "Restablecer configuración de Internet Explorer a su estado Predeterminado" y al lado un botón que dice Restablecer... Clickamos!

5 - Se nos abrirá una ventana que dice: "Restablecer configuración de Internet Explorer"" donde nos pregunta si queremos restablecer todo y demás... debajo marcamos la casilla "Eliminar Configuración Personal"

6 - Damos click en el Botón "Restaurar", esperamos un poco y arreglado.
@Joelodancer Hace más de 1 año +1
Gracias por el aporte!
@Joelodancer Hace más de 1 año
@TheMaster248 si solo la L sino hace este paso que esta aca tambien que sirve! el que aportó @91osiris77
@boriseastian Hace más de 4 meses
a mi me sirvio esta respuesta. gracias a ambos!!
@TheMaster248 Hace más de 1 año +2
Si no tengo la carpeta "L" tengo que eliminar la carpeta "0"?
@Mathiaz87 Hace más de 1 año
A mi me aparece la carpetas del 0 al 4.. NO HAY---"L"--- Borro la carpeta 0??
Mi probllema es que intento Activar DLC de Dragon AGe y me sale es cartel del INFIERO MALDITO!! NOse que hacer AYUDA!!
@cris_ale99 Hace más de 8 meses +1
copia el archivo o su carpeta en escritorio y te dejara
@logan576 Hace más de 1 mes
@cris_ale99 Excelente esta respuesta me sirvio
@jaumpi Hace más de 10 meses
yo tengo otro problema ami no me deja buscar cosas en el inicio rapido
me podrian ayudar?
@maxtor5000 Hace más de 8 meses +4
en mi caso .. solo copie lo q queria instalar al escritorio y lo abri desde hay.. y listo
@jepkido Hace más de 1 mes
A mi también me funciono, mil gracias!
@esta_esta Hace más de 5 meses +1
no hay carpeta "L" :/
y no le contestas a nadie que tiene q hacer
@ben326 Hace más de 3 meses
no me deja entrar a regedit
@KilluaSuarez Hace más de 1 mes
Pasaron 3 años desde este Post, espero que no sea tarde para decirte que sos el puto amo y cuando ascienda de rango te dejo 10 puntos por que mas no se puede, gracias, simplemente. ! FAVORITOS.