Se desconecta el modem Solución aqui (falta de sincronismo)

Solucion modem se desconecta constantemente
(falta de sincronismo)




Atención la tutorial solo es para el modem HUAWEI MT880 ya que es el modem que yo tuve problema y el que comprobé que ande todo bien.Si no tenes este modem fijate que IP por defecto tenes del puerto LAN y trata de hacer mas o menos lo mismo...



Me canse de llamar a Speedy reclamando que de noche no me andaba el servicio, se desconectaba cada rato…la segunda luz del modem (HUAWEI MT880) la link del Adsl titilaba y se desconectaba…llame como mínimo 5 veces y vino 4 veces el técnico a casa y no encontraba el problema revisaba los microfiltros pero nada…la conexión del teléfono por afuera de la casa por si había algo que haga interferencia pero no encontró nada fuera de lo normal…hasta q ayer otra ves llamo a Speedy y me atiende un tal Cristian…le cuento todo como cada ves q llame y me dice que haga lo siguiente (cosa que ningunos de los que me atendieron antes me dijeron q haga)…y por suerte hasta ahora anduvo de maravillas…por esto…y por todo lo que me calenté porque no tenia Internet de noche aunque lo pagaba…acá les dejo una especie de tutorial, espero que le sirva tanto como a mi:



TUTORIAL:




1-Vamos al navegador que usamos habitualmente y ponemos donde escribimos las paginas web 192.168.1.1 nos va a pedir un usuario y contraseña, en las dos ponemos “Admin”.


Se desconecta el modem Solución aqui (falta de sincronismo)


2-Hacemos click donde dice “Basic”

modem


3-Luego vamos donde dice “ADSL mode”

solucion


4-Nos va a parecer algo como muestra en la foto alli vamos donde dice “ALL”

internet


5-Cambias donde dice “ALL” por “G.DMT”

se desconecta


6-Y por ultimo hacemos click en “Submit” y luego en “Save All”

falta de sincronismo


7-Apagamos y volvemos a prender el modem y ya esta!



Por lo que entendí lo que hacemos haciendo esto es forzar al modem a pedir mas señal…porque si hay ruido o interferencia este modem vino de fabrica mal, no soporta si hay mucho ruido en la línea y empieza a perder sincronismo lo que no dejara conectarse a Internet. Me dijo este tal Cristian que me atendió de Speedy que los nuevos modem HUAWEI MT880 ya vienen de fabrica corregidos…sino hay q hacer lo de la TUTORIAL que trate de hacer yo mismo.


Bueno espero que le sea útil lo que postee porque la verdad lo hice para ayudar a otras personas ya que yo tuve putiando desde principios de Junio ya que no se conectaba o se desconectaba cada rato y muchos de los incapaces que atienden en Speedy no saben que este problema se soluciona tan fácil.
Espero que sepan valorarlo, saludos gente taringuera!!!


Comentar es agradecer!!!

68 comentarios - Se desconecta el modem Solución aqui (falta de sincronismo)

@serdna1988 +3
pusiste mal la ip capo te falto el 1 en 168....

esa configuracion en verdad lo que hace es que de el rango de frecuencias de señal que capta el modem se limite solo a una hay pocos casos en que funciona bien... tuviste la suerte de que asi fuera... te lo digo por que trabajo en speedy... la mejor solucion a eso es poner un modem de larga distancia... si volves a tener problema pedi uno de esos... un abraso....
@serdna1988
ah algo mas... algunos huawei tienen como contraseña default 1234...
@elbarto
tengo ese mismo fuckin problema.....lo voy a probar, en una de esas tengo un golpe de suerte
@Child +2
yo tengo el MT810 y lo odio con toda mi alma
@panchoseguridad1
YO NO TENGO ESE...PERO SE ME DESCONECTA SIEMPRE...POR LA ONDA DE AYUDAR +10
@gastonarg3 -2
no, tenés que poner multimodo
@deloqui
yo tengo uno parecido, pero no hay ninguna opcion que me deje cambiar el asdl :S
@cdabeja -1
esta noche pruebo a ver si es eso... ojala
@tuvieja91 +1
tirame la solución para el speedtouch 330 de speedy y te tiro 500 puntos
@ciberduff -2
Ahora lo agrego a Favoritos para ver si realmente funciona bien eso, despues te cuento, igual +5 por las ganas de ayudar.
@ciberduff -3
No funciona, creo que es un problema en la linea telefonica, ya

probe con 3 modem diferentes y de distintas marcas y me pasa

lo mismo.
@NawiWonka -3
Todo bien che pero mira que tenes mucha atenuación para una sincro tan baja como 1184/256



Otra cosa: el poner GMDT no es muy bueno pq le estas diciendo al modem que trate de sincronizar lo mas establemente posible Podes llegar a tener internet perfecto pero en algunos casos va lentisimo
@NawiWonka
ya que veo que son varios:



Los que tengan problemas con Speedy y no les den pelota no se queden de brazos cruzados ... los invito a que por favor se registren en www.Speedyapesta.com.ar y nos cuenten puntalmente cual es su problema. Asi con la gente del foro les podemos decir como esta su linea y que problema podemos detectarle.

Les paso la data pq mucha gente como ustedes tenia problemas con el servicio hasta que supo como reclamar y asi les dieron soluciones concretas



Si ya intentaron todo, no tienen mucho mara para perder asi que vale la pena registrarse y postear en el foro sus problemas
@mas10
Genial, me solucionaste el problema.



+10
@koleriu77
me quedo en el primer paso... pongo 192.168.1.1 y me dice que no se puede mostrar la pagina... q hago?? grac..
@ramram
eee como entro a la pagina esa que mostras pero con el modem MT810
@erleooo
A mi se desconecta (o desconectaba espero ) cuando esta nublado o hay mucha humedad .



Tengo el mismo modelo que el tuyo asi que espero que con este truquito me ande bien. Te dejo 10
@motoemanuel
gracias, me estiy volviendo loco con ese puto modem
@Du41D
por groso +10
@GoodFeIIas
parece que andubo.... pero me pregunto si instalo los drivers del usb d mi mt8822.. para usar ese y pasar al ethernet a una laptop
@emanuex
GEEEENIAAAAL!!!
Hasta ahora parece que funcionó... MIL GRACIAS....
Quizas vuelva todos los dias adejarte +10
@GoTe94
Como hago con un modem Zyxel P-600 series?
Porque pongo la IP y me dice que la pagina no se puede mostrar..
Hace mucho ya que se me desconecta y me anda lento.
Quiero ver si con este metodo puedo solucionarlo.
Muchas gracias, saludos!
@justda
che mil gracias me re funco
doy fe funciona con el huawei hg520b

saludos
@bjtroyano +1
serdna1988 dijo:ah algo mas... algunos huawei tienen como contraseña default 1234...

Gracias capo por sumar esa info.. me funko con esa contra... un saludo
@bjtroyano +1
Buenisimo el post ...gracias por compartir la infoo...me rre sirvio.. . speedy es una buena empresa..ojala a futuro se preocupe mas por su clientela..y nos den soluciones y no que nos traten como si fueramos analfabetos tecnologicos.. :porque nos damos cuenta de sus errores y eso no les gusta ja... saludos a los consumidores y a la gente de speedy
@fstumpfegger
mirá por ahora anda,si no se me corta hasta mañana que me dan los puntos,te doy +10!
@flipynofx +1
Muy buen info (+10)

Lo estoy probando en un EchoLife HG520c. Por el momento va bien, en un par de horas comento como me fue.

Saludos
@elmauri79
Por ahora funciona de 10, asi que van +10!
@elmauri79 +1
Nop! sigue el problema. Gracias por la info igual.
@ManBlack
Yo tengo un modem wi-fi HUAWEI echolife hg520s y me lo arreglo igual! genial che gracias +10
@dam1z
Tengo un Huawei Echolife HG520 y ya no se me desconecta. Tiene que ser Sticky tu post! Muchas gracias!
@Charlie95
gracias genio, idolo, barrilete cosmico, aparentemente anda, lo voy a probar un tiempo, si anda, van +10
@gastonemartinez
Genio, me funciono de 10.....se me desconectaba a cada rato, para colmo hacia test de velocidad y de mis 3 mb solo me daba 500k, ahora me marca 2.2 mb y no se desconecta! +5
@Maugerpy +1
Loco no usé tu post, pero te ganaste los 10 puntos porque tu solución sigue funcionando 3 años después...
@Tyranitar
si me funca asta mañana sin cagarse te prometo 10 puntasos! ; )
@pipelin24
Espero que funcione si va dejo puntos saludos!!
@francokin +1
Tyranitar dijo:si me funca asta mañana sin cagarse te prometo 10 puntasos! ; )