Navegacion wap gratis en Personal

Hola gente, este es mi primer post y espero hacerlo bien.

Antes que nada quiero aclarar que el procedimiento que voy a explicar a continuacion no es ilegal, la empresa de telefonia PERSONAL esta al tanto de todo, ya saben lo que pasa y lo hacen por que esto atrae mas clientes.

Aqui abajo les paso lo que hay que hacer, yo lo uso y no me cobran nada, yo uso un Nokia 6131; vale aclarar que solo es para Personal y para navegacion wap, si tienen el emsn o el opera mini no les sirve, repito, solo para navegacion wap que ya de por si es muy util para usar por ejemplo gmail, ebuddy, phonerotica, etc.


Menu>Configuraciones>Configuración>Ajustes de config. personal>Agregar nuevo>"Web">

Nombre de cuenta: poner el que quieras o "Mi Web"
Página web: poner la que quieras (yo puse que inicie en gmail, http://m.gmail.com)
Nombre de usuario: no poner nada
Contraseña: no poner nada
Usar pto. acceso preferido: NO

Config. puntos de acceso>
Proxy: Activado
Dirección de proxy: 172.025.007.031
Puerto de proxy: 8080
Portador de datos: Paquete de datos

Config. de portador>
Pto. acceso paquete datos: mms
Tipo de red: IPv4
Tipo de autenticacion: Normal
Nombre de usuario: no poner nada
Contraseña: no poner nada

Luego salimos de todo poniendo "Atras" hasta llegar a "Mi Web" entonces apretamos el botón "Opciones">Activar.

Listo!



Ahora chequeamos que este seleccionada la configuración que acabamos de crear: Menu>Web>Configuraciones>Ajustes de configuración>Configuración: tiene que estar seleccionada esta: "Ajuste personal".


Repito, yo lo uso con un Nokia 6131 y la empresa Personal y anda perfecto la navegacion wap, no sirve para usar a traves de programas java como el Opera Mini o el eMsn; de todas maneras supongo que en otros celulars Nokia tiene que andar.

Este pequeño tutorial me lo paso un amigo por msn, si alguien lo vio en otro lado, me avisa y edito este post para poner los creditos correspondientes.
Espero que les haya servido

42 comentarios - Navegacion wap gratis en Personal

@leprosoyosoy +2
Groxo maestro, ocurre que yo tengo un moto v360... lo anduve investigando pero no salta la parte que vos decis, si llegas a averiguarlo postea. Gracias lokura!
@ZoretMan -3
fijate, pero me parece que esa es la configuracion de los mensajes mms, puede ser?
@tango22
Exactamente, como los MMS no se cobran y usan la red del WAP para enviar sus mensajes es que al configurar la navegacion con los datos del MMS no te cobran. Espero que funcione bastante tiempo; con Movistar se podia hacer lo mismo al principio, pero despues se corto
@ZoretMan
\"Exactamente, como los MMS no se cobran y usan la red del WAP para enviar sus mensajes es que al configurar la navegacion con los datos del MMS no te cobran. Espero que funcione bastante tiempo; con Movistar se podia hacer lo mismo al principio, pero despues se corto\"



y quien te dijo que los mms no se cobran? creo que salen cosa de 55 centavos mas iva el mensaje o algo asi



tengo algun drama para configurar eso en sony ericsson, alguien que lo haya hecho?
@elturco2
Capo di tutili, hasta ahora me anda perfecto,para ser sincero no confiaba mucho pero me arriesgue, taringa cada dia mejor, gracias idolo.
@rugbier10
genial, anda perfecto, y hasta ahora no me comio un centavo,

+12 para vos
@ubu
che anda joya turko hack
@Lbarbas
Perfecto!! me viene al pelo. Me compré el 6131 ayer y tengo Personal! es lo primero que voy a probar

Y bueno... Esperaré un mes para saber si realmente no me cobran.
@jamall66
porke no me anda me cuando kiero entrar me dice SRRY, ERROR OCCUR: Acess Denied pleasereturn previous or acces the following links.
@fedechima
Me tira el mismo error que a jamall66, y tengo un nokia 6131.
@DBOXER28
A mi tambien me tira ese mismo error. y tengo un 6131.
@NegroManguera +1
a mi me dice \"conexion paquete de datos no disponible\" y luego \"enlase no disponible\" en que me estoy equivocando? yo voy a menu>web>gmail y luego me tira ese error...

sabes como solucinarlo??

gracias
@Matute1978
gente yo tengo esa config hace ya muchos meses gracias a la gente de nkwap.com.ar pero habia dejado de funcar la verdad no la prove mas si les dice paquete de datos no disponible es porque no tienen credito la config es gratis pero requiere que tengan por lo menos 50 y pico de centavos para funcionar recien veo este post voy a provar aunque ya mismo no tengo credito para ver si volvio a funcionar salu2
@rodrigonc
hola a mi me pasa lo mismo tengo saldo pero me dice \"conexion paquete de datos no disponible\" y luego \"enlase no disponible\" q puede ser?
@MorganX
deben tener almenos $0,50 para poder navegar..chau
@rodrigonc
tengo 30 $ y lo configure asi.. y no me sigue diciendo eso...:S
@ilpepo
A mi me dice Serv. no disponible ... Parece que ya no funciona mas ... puede ser?
@ivan8777
jaja que copado el avatar
@ElBusca
Me dice el mismo error.. pa mi que se avivaron
@hanurg
un puntejo por el avatar!
@cipok
hoy lo probe.. y medio que no anduvo chie
@Surferride
Parece que no funciona mas....estaria bueno eliminar este post ya que no sirve mas... Buena la intencion!
@xChaVo666x
luego de hacer esto... dejo de funcarme el telefono... osea en el sentido de k, no puedo hacer llamadas ni emviar sms... alguien sabe xq???
@rioma000
PODES EXPLICAR COMO HACERLO EN UN MOTOROLA V3¿?
@canapedemondongo
xChaVo666x dijo:luego de hacer esto... dejo de funcarme el telefono... osea en el sentido de k, no puedo hacer llamadas ni emviar sms... alguien sabe xq???

xq el post era de hace 2 años talvez?
@msvista
rioma000 dijo:PODES EXPLICAR COMO HACERLO EN UN MOTOROLA V3¿?


o sea que esto no va más?
@fede_lemon
loco yo tengo el nokia 5800 y nada q ver las opciones XD ayudame:E
@heavy_eze
fede_lemon dijo:loco yo tengo el nokia 5800 y nada q ver las opciones XD ayudame:E
@drummerforever
TENGO UN NOKIA 5130 LO CONFIGURE Y NO ANDA ENTRAS A INTERNET (NO OPERA NI NADA DE ESO) Y TE DICE "dISCULPE HA OCURRIDO UN ERROR:aCCESS DENIED" PERO IGUAL BUEN INTENTO
@majust
drummerforever dijo:TENGO UN NOKIA 5130 LO CONFIGURE Y NO ANDA ENTRAS A INTERNET (NO OPERA NI NADA DE ESO) Y TE DICE "dISCULPE HA OCURRIDO UN ERROR:aCCESS DENIED" PERO IGUAL BUEN INTENTO

esto ya murio... anteriormente se podia me acuerdo que era un despiole pero murio hace 3 años ya
@NATAJEMO
majust dijo:
drummerforever dijo:TENGO UN NOKIA 5130 LO CONFIGURE Y NO ANDA ENTRAS A INTERNET (NO OPERA NI NADA DE ESO) Y TE DICE "dISCULPE HA OCURRIDO UN ERROR:aCCESS DENIED" PERO IGUAL BUEN INTENTO

esto ya murio... anteriormente se podia me acuerdo que era un despiole pero murio hace 3 años ya

YO TAMBIEN TENGO UN NOKIA 5130 PERO ME DICE SUSCRIBIRSE A PAQUETE DE DATOS PRIMERO
@cecil_tankian
yo trabajo en teco, y se muchisimas cosas! Muuuchas!