windows no puede encontrar un certificado para iniciar

Hola una vez mas amigos de Taringa, hoy les traigo la Solucion para a quienes le aparece el siguiente error en windows :
"windows no puede encontrar un certificado para iniciar su sesion de red"

Bueno para esto existen 2 soluciones posible concidas por mi:

1- Es cambiar la encriptacion de nuestro Ruter desde Wap a Wep


2- Es hacer lo siguente:

Primero ir a inicio/Panel de Control
Luego ir a "Conexiones de Red" Abrir
Con el boton derecho hace click en el icono de Red inalambrica "Propiedades"
Ir a la Pestana "Red Inalambrica"
Seleccionamos la Red que este automatica o la Que nos de Conflicto y le damos "Propiedades"
Una Vez dentro nos vamos a la pestaña "Autenticacion"
Y quitamos el Tilde donde dice "Habilitar la autenticación IEEE…"
y Listo con eso el Problema queda resuelto

En caso de que eso no les funcione Revisen la encriptacion de su Ruter

un alcanse este error sucede por un tema de actualizacion es decir que Microsoft Windows Xp no soporta cierta enciptaciones por lo que nos genera conflicto que por cierto en Windows Vista y Windows 7 no sucede


Espero le sirva muchas gracias Saludos a todo los Taringueros

Fuentes de Información - windows no puede encontrar un certificado para iniciar

Dar puntos
218 Puntos
Votos: 0 - T!score: 0/10
  • 1 Seguidores
  • 45.429 Visitas
  • 11 Favoritos

49 comentarios - windows no puede encontrar un certificado para iniciar

@walmank14 Hace más de 3 años +1
muchisimas grasias si me sirvio
@panchovega Hace más de 3 años +1
genio!!! graciassssssssssss
@tom194 Hace más de 3 años +1
gracias muy bueno !!!
@horacio0903 Hace más de 3 años +1
a mi no me sirvio...
@jhayr123 Hace más de 3 años +1
awuebo men mi torrent no queria trabajar asi te debo una tanks men
@sayetot Hace más de 3 años +1
jalo perfecto!!! muchas grasias carnal!!
@MAPS68 Hace más de 3 años
Al fin pude eliminar este error!!! gracias
@maxiwave06 Hace más de 3 años +1
Sos un capo amigo. Recien di los puntos mañana te doy a vos. Si me olvido haceme acordar plase
@joseFOX Hace más de 3 años
bueeenisimooo lo tuyooo!!!! capo me re sirvio lo acabo de probar (la segunda opcion) y funciono
@rulemans Hace más de 3 años
muchassss graciassss estaba renegando como el mas tonto!! jajajaja.. muchas graciasssss!!!!
@jarp777 Hace más de 3 años
No me sirvio
@quique1234 Hace más de 3 años
te la rifas bro me sirvio al 100
@jluis_gandul Hace más de 3 años
De lux... .amigo....gracias x el aporte
@neuta1980 Hace más de 3 años
MIl gracias...me ha servido mucho
@PABLIROS Hace más de 2 años
Gracias compa!!!!!!
@asainz Hace más de 2 años
gracias.. 100% seguro
@eleuceacheiene Hace más de 2 años
Muchas gracias, funcionando perfecto
@gmmaz Hace más de 2 años
hola muy bien, lo solucione, gracias
@de3en1 Hace más de 2 años
Lo mio fue raro, tuve que usar ambas soluciones a la vez, cambiar a seguridad wep y desactivar autenticacion pero al fin funcionó!! Ole hay tus... el problema me traia de cabeza, gracias compadre!!!
@magojj Hace más de 2 años +1
Gracias, Excelente Post, Me Sirvió De Mucho.
@soloelroy Hace más de 2 años +1
EXCELENTE .__.
@Scorpion89 Hace más de 2 años +1
Gracias por el aporte!
Me funciono de maravilla :-)
Saludos!
@chojo Hace más de 2 años +1
gracias +10
@ncesenj Hace más de 2 años +1
Genio!
Si pudiera te daria 10 puntos.
Me salvaste con una PC que no se conectaba nunca.
@XanderSch Hace más de 2 años +1
Gracias viejome sirvio! van +5
@samuelrengifo Hace más de 2 años +1
Me sirvio totalmente! +2. GRACIAS!
@NiggaFuck Hace más de 2 años +1
huy man me salvo de puta madre
muchas gracias
@_wily_ Hace más de 2 años +1
Gracias!
@Jbadfish Hace más de 2 años +1
Un millón. Esto aparecía en el equipo de mi sobrina y me tenía verde.
@Nico_88 Hace más de 2 años +1
Genial loco, mañana te dejo 10 que no tengo hoy. Abrazo
@AbreuGTL Hace más de 1 año
excelente amigo, Muchas Gracias.
@gaara_sad Hace más de 1 año +1
graias tio le he hackeado la red a mi vecino y cuando me conecte me aparecio eso y no savia lo que era gracias toma 5 puntos
@dreamzzpc Hace más de 1 año +1
TE DEJO 10 mil gracias
@frutillita79 Hace más de 1 año
sos groso!
@cciliatp Hace más de 1 año +1
Buenísimo!!! Después de leer muchísimas sugerencias muy complicadas, tu explicación me solucionó el problema. Gracias
@Fango Hace más de 1 año
Perfecto, solucioné el problema, se agradece!!
@ams_76 Hace más de 1 año
Perfecto, solucioné el problema
@MelinaPetenatti Hace más de 1 año
Graaaacias! al fin me saque ese problema!
@jorge1761 Hace más de 1 año +1
Me sirviò en una PC y en otra no. En la q no, en propiedades de la red q deseo conectar, en Asociaciòn, Autenticaciòn de Red, Cifrado de datos, no aparece el tipo de seguridad WPA, solo existe WEP y Sin codificar........
En la otra PC -ambas tienen XP Prof- anduvo de una...! por eso, te di la mitad delos 10 puntos q pensaba....je!
Si tienes alguna idea para solucionarlo,serà muy bienvenida.....de todas formas..Muchas gracias!!
@Bernii_Albo Hace más de 1 año +1
UN GENIO HNO! muchisimas gracias! van +10!!!!!
@mune513 Hace más de 1 año
Maestro sos un capoooooooooooooo!!!!!!!
Mil gracias, te di +10
@tilcara4624 Hace más de 1 año
Tengo sp2 y no funciona!! Alguna otra opcion para no cambiar sistema operativo alguien encontró algo diferente?? Ayuda por favor
@zajin Hace más de 1 año
A NO MAMES JAJA AÑOS BATALLANDO CON ESE PEDO JAJA TSS QUE BÁRBARO
CHIDA CANA !!!
@guadi9 Hace más de 1 año
XP + SP3 tampoco hay este problema ni con windows illusion v2.
En XP SP2 no se dar con el parche en el website de microsoft ,que dicen que corrige el problema, alguna orientación de susodicho parche/patch o en otra web?
@fmele Hace más de 1 año
sos groso!! gracias
@Axiom01 Hace más de 11 meses +1
a los que no le funciona este metodo en el post hay un parche de actualizacion de microsoft para redes wifi dejo el link

http://www.microsoft.com/es-es/download/confirmation.aspx?id=24561
@aNaRKoS Hace más de 11 meses
Me funciono!!!!
muchas gracias!!
@loquillo3283 Hace más de 7 meses
me lo sigue pidiendo