El post que buscas se encuentra eliminado, pero este también te puede interesar

nuevos paquetes de idioma puppy lucid y wary

nuevos paquetes pet de idiomas para puppy lucidos. es para la 5 hasta la 5.28. y paquetes para wary y racy.

empezamos para puppy lucid. con muchas traducciones y el panel de apagado también esta en español. podríamos decir que puppy queda traducido en un 90 %.

puppy 5.28.

nuevos paquetes de idioma puppy lucid y wary

español


este es el escritorio wary en español. estos paquetes le damos las gracias a vicmz . ya que se preocupa mucho por los paquetes de wary en español.

Puppy Linux


idioma puppy wary


bueno les dejo la descarga. de las iso , el dev para compilar y el paquete de idioma.

descarga la iso original de puppy lucid 5.28 update 005.

dev para 5.28: necesario para desarollar y compilar.

nuevo paquete de idioma puppy lucid.

paquetes para wary.

descarga iso original puppy wary.

dev para wary. necesario para desarrolar y compilar.

paquete de idioma español para wary

11 comentarios - nuevos paquetes de idioma puppy lucid y wary

@Mondongo_Peludo
Como se llaman esos iconos azules que tienes en el escritorio?
@chivomartinez
muy bueno me ayudo mucho esoy probando en una pc que encontre tirada por que no servia je je
@d4rkn3ss
como corre Puppy 5.28 en una p4 1.2 con 512? Gracias!
@josejp2424
muy bien , pero te recomendaria puppy-es passaggio que trae los paquetes de 5.28 mas actualizado y en español.
@d4rkn3ss
@josejp2424 Gracias por la INFO!
@DOA1
Para una AMD K6 de 450 Mhz y 200 MB de RAM ¿que versión recomiendas?
@mperel
Vine por Nuendo y me encuentro con el post de un salamín picado fino.
@-paatoo-
taringa te rediecciona a cualquier post