Parallels Desktop 9 Full Nuevo

todo nuevo 8/11/2013


Parallels Desktop 9 Full Nuevo

Las animas y fantasmas nos la jugaron, el plan fallo, todos somos carne!

al parecer el nuevo método de activación falla, pero si piensan que se quedaran sin nuestro querido Parallels lamento decepcionarlos.

lo único malo es que tendremos que regresar al ya multi-probado método de la versión Preactivada


Parallels

espero no sea inconveniente tener que cambiar el método a medio camino.


Instalación:
1.- si ya tenían instalado parallels, borrar el archivo /libreria/preferences/licenses.xml si nunca instalaron la app antes omitir este paso.
2.- Instalar la app normalmente, asegurase de poner que no baje la versión mas nueva en la instalación.
3.- Disfrutalo!!!




parallels 9

igual que mi post anterior este método NO permite actualización

Este método también elimina la necesidad de activar como prueba, con lo que algunos amigos han tenido muchos problemas.

Link de DESCARGA contraseña: DrHacker (Bajar con Chrome)


Saludos

Se vale comentar !!!!!

Comentarios Destacados

@DrHacker1 +7
para poder instalar windows linux o android en maquina virtual en mac, si como yo eres de los desafortunados que necesitan correr algún programa de windows en la mac como Corel por ejemplo, esta es una de las mejores soluciones
@DrHacker1
@5AYERZ es correcto
@cobarde1991
@albertozzi2003 como soy nuevo en esto como lo haces por medio del disco duro MACINTOSH HD
@VICTOROBREGON
ami no me funcionaaaa lo descargo y da error

179 comentarios - Parallels Desktop 9 Full Nuevo

@ellococuerdo
Para que sirve esto.
@GoIden +4
Es para instalar windows en MAC, como una maquina virtual.
@DrHacker1 +7
para poder instalar windows linux o android en maquina virtual en mac, si como yo eres de los desafortunados que necesitan correr algún programa de windows en la mac como Corel por ejemplo, esta es una de las mejores soluciones
@DrHacker1
@5AYERZ es correcto
@cobarde1991
@albertozzi2003 como soy nuevo en esto como lo haces por medio del disco duro MACINTOSH HD
@VICTOROBREGON
ami no me funcionaaaa lo descargo y da error
@salva306
Hola pero sin tan siquiera activar la version de prueba?.... Me dice que no tengo conexion.... y si que la hay
@DrHacker1
tendras snich por alguna version anterior ??? baja el trial reset de mi otro post y correlo para que borre cualquier configuración que tengas de parallels
@salva306 +1
<?xml version="1.0" encoding="UTF-8"?>
<Licenses schemaVersion="1.0" dyn_lists="Keys 1">
<User></User>
<Company></Company>
<Keys id="0" dyn_lists="Key"/>
<KeyDates dyn_lists="KeyDateItem 0"/>
<EncKeys dyn_lists="Key"/>
<EncKeyDates dyn_lists="EncKeyDateItem 0"/>
<ActiveModes dyn_lists="LicModeItem 0"/>
</Licenses>

esto es lo que me aparece......pues cuando intento registrar como prueba....tengo la cuenta activada, pongo el pais ....y me dice que no tengo conexion.... sin embargo al dale a comprar aparece la web rapidamente...
@PAKITOHOUSE +1
Aunque dice error en el codigo genera uno nuevo lo quiero pegar en el xml pero me dice que no tengo permiso para editarlo y me pregunta que si lo copia??
@DrHacker1
si haz copia, guarda en el escritorio y remplaza, es la forma mas fácil de cambiar archivos bloqueados ya que al remplazar te pedirá contraseña de administrador
@salva306
El problema es que desinstale la version antigua...instale la nueva y al comenzar a realizar el registro a modo de prueba no me deja me indica que no tiene conexion....

Entre le library, y borre manuelamente la carpeta parallels y en preferenes tambien.....luego volvi a instalar y nada, me indica que no tengo conexion.....

Probe el automator ese que tienees en el otro post y nada...todo igual no puedo sacar nada....
@DrHacker1 +1
debes de haber modificado el archivo host o tienes bloqueado con litle snitch la direccion de el server de parallels debes quitar esa modificacion, si aun usas mountain lion instala el del otro post te funciona sin problemas
@salva306
@DrHacker1
Tenia los host bloqueados...ahora ya lo active....lo que no me deja es sacar el codigo....
Lamentablemente, el ID de activación del producto que ha introducido no es válido.
Compruebe que ha introducido el código correctamente.
Y no me sale nada mas
@PAKITOHOUSE
excelente , eso pensé hacer pero quise consultar , muy bien ahora solo espero que abra la aplicación sin complicaciones. YA quedo listo gracias por compartir van 5 y a la noche mis 10
pd. de casualidad tienes algún windows que funcione y que se pueda activar desde mac sin ejecutar exe. ??
@manuelam20
Has usado algún Iso para linux? Recomiendas descargar la versión que el parallels ofrece?
@spowndark
Excelente lo acabo de probar y funciona ¡¡¡¡ en mi caso genero dos <key> borre una y deje la que genero la pagina y así no me volvió a salir los 14 días del trial... espero no me genere ningún error a futuro

Gracias Totales
@Moratillon +1
Buenas! muchas gracias por el aporte!

yo he hecho lo indicado aunque no se si lo he hecho bien, ya no me sale lo de que quedan 14 días de prueba sino que me sale que estoy en modo offline y que no puedo terminar el proceso de activación. Esto es lo que me debería salir??

Gracias y un saludo
@DrHacker1
abre parallels y ve a acerca de si te dice que es una copia activada ya esta correcto, si te surge algun problema borra la carpeta paralles en /libreria/preferencias/ registras como prueba de nuevo y ya que registraste bien como prueba modificas el licenses.xml
@Moratillon +1
A mi el archivo no me aparecía asi... los <keyvalue> aparecían en la linea 14 y en la linea 8, 9 y 10 me aparecen lo de <key>. a que se puede deber?
@DrHacker1 +1
borra linea 9 y 10 usa la linea 14 para pedir el codigo y pega codigo resultante en la 8
@Moratillon +1
Muchas gracias! ya esta solucionado! con borrar los otras dos lineas todo ha ido bien!
@csalask +1
Buscaba esto hace mucho. Gracias!
@DrHacker1
meses tiene que hice el post de parallels 8, saludos
@salva306 +1
Gracias.....al final lo consegui....
@brandonkofk +1
Anda en mavericks?? por las screen supongo que si gracias pro a aporte +10!!!
@DrHacker1
en efecto, tuve que buscar una nueva solución por actualización a mavericks
@brandonkofk
listo corriendo, full y con W7 gracias n__n
@jorgemont +1
Hola, cómo arreglo el asunto de la conexión a internet? Recuerdo haber hecho algo en alguna versión anterior, y veo que hay que modificar el host, pero cómo lo hago? De antemano gracias,
@jorgemont +1
Del mismo modo no tengo la más mínima idea de cómo conseguir la clave de activación, si me pueden ayudar les agradezco desde ya.
@jorgemont
Hola @DrHacker1, muchísimas gracias! Ahora solo queda instalar el Windows, lo que quiero es recuperar mis máquinas virtuales anteriores, y sus archivos. Los archivos ya vi que están en el HD, pero cómo hago para que el Windows XP que tenía vuelva a aparecer con todo y los archivos que tenía hasta antes de la actualización? Gracias por la ayuda que me has dado y gracias por la que seguramente me vas a dar, saludos!
@DrHacker1 +1
doble click / cuando pregunte copiadas
@jorgemont +1
@DrHacker1: de nuevo te agradezco, todo se solucionó sin problemas y ya estoy corriendo el Windows como que no hubiera sucedido nada. Muchísimas gracias!
@eeveer -1
Ya lo instale y todo, pero al momento de copiar el código y pegarlo me dice que es incorrecto. Estado en esta línea <KeyValue>jWTcV2NRtDDXrmJxZ0rs9veOXjttx5j/tuX9bQOiswaqjQ==</KeyValue> copio lo que esta entre <KeyValue> y </KeyValue> y me dice esto "Lamentablemente, el ID de activación del producto que ha introducido no es válido." alguna idea?? :S
@DrHacker1 -1
los key value no van Mr. el codigo que pondras entre los <key> es jc2trmx0rs9vejttx5jtu9biswaqj en la linea 8
@eeveer -1
@DrHacker1 Los puse y me sigue marcando que no esta registrado XD
@DrHacker1 +1
jc2trmx0rs9vejttx5jtu9biswaqj en la line 8 entre los key con el paralels cerrado, la pagina siempre te dirá que el id no es valido ya que no tienes un serial original solo el de prueba
@alealfa23
no me funciona me sale que no es valido, y sigue empezando como version de 14 dias que hago
@DrHacker1
no se que haces mal, donde dice que no es valido?
@casaisi +1
al pedo, yo tengo instalado mi hakintosh con mavericks y windows 7. En el arranque elijo cual usar.
@DrHacker1 +1
yo uso los dos sistemas operativos al mismo tiempo con parallels, así que no tengo que seleccionar nada en el arranque
@jimeteran
Hola Dr. Hacker si instaló perfecto el parallels, incluso funciona con mavericks! pero no puedo hacer la parte del activado, sigo los pasos y me sigue tirando 14 días, que puede ser?
@DrHacker1
ya tenias antes parallels? mandame tu archivo licenses.xml por privado para ver que pasa
@jimeteran +1
Ahí te escribí por privado! gracias
@jimeteran +1
Ya funcionó, sos un genio la verdad!!! mil gracias por el aporte
@DrHacker1
no me entere que paso siempre pero que bueno que ya te funciona
@ralfrog +1
Hola muy buenas, meto el código de <KeyValue>atNGKWPFFsGei4aji4zD00B+LgPs1bdkjJV+dPaQE6aqPw==</KeyValue>. Lo introduzco en la página que comentas y me dice que lamentablemente el código de activacion no es válido. Que puedo hacer tio
@DrHacker1
OJO NO IMPORTA SI LA PAGINA DICE QUE EL ID DE ACTIVACION NO ES VALIDO, HAY QUE PEGARL EL CODIGO QUE SALE EN LA LINEA 8
@ralfrog +1
Perdona , creo que ya lo conseguí, como puedo saberlo con seguridad??
Graciass
@aleluiska +1
hola @DrHacker1, tengo el problema que me funciona todo con maverick pero no puedo hacer la parte del activado, sigo los pasos y me sigue tira 14 días, que puede ser ?
@DrHacker1
si te explicas te ayudo. si ya tenias Parallels instalado, por favor borra la carpeta parallels de /libreria/preferencies/ para evitar problemas, activas de prueba de nuevo y realizas de nuevo el proceso de sacar el código de la linea 12. OJO NO IMPORTA SI LA PAGINA DICE QUE EL CODIGO NO ES VALIDO, HAY QUE PEGARLO EN LA LINEA 8
@aleluiska +1
Hola DrHacker1 si ya tenia parallels 7 instala y borre todo como decís vos en el link, pasa que cuando copio el renglón del 12 y pongo activarlo me dice que no es valido y caducara, por favor ayuda
@aleluiska +1
si me puedes ayudar te lo voy agradecer muchísimo, fui a la carpeta library y elimine todo rastro del parallels y cuando me dispongo a instalar el windows 7 me dice que tengo solo 13 días de prueba
@DrHacker1
copia todo licenses.xml en un privado para ver que pasa
@aleluiska +1
antes de instalarla me tira una actualización de parallels, la instalo o sigo con la que tu colgaste ?
@DrHacker1 +1
puedes actualizar no hay problema lo comento en el post
@aleluiska
también lo puedo hacer luego entonces no ? la actualización
@DrHacker1 +1
si
@aleluiska +1
ok, ya instalo te mando por probado liceoses.xml
@DrHacker1 +1
correcto, primero tienes que activar como prueba
@aleluiska +1
ya esta ok eso ya te mande por privado
@aleluiska +1
eres un genio man, ya esta instalando el windows 8, un verdadero genio mas que recomendado el DrHacker1
@aleluiska
ahora lo que tengo que conseguir es que en el windows 8 corra el flexisign pro 10
@jimeteran
Dr hacker help!! estoy instalando en otra mac pero cuando quiero obtener la clave de la versión prueba me sale: " No se pudo solicitar una llave de prueba . Compruebe la conexión de red e intentelo de nuevo etc." Ya probé borrando parallels, borrado la carpeta desde preferecnes, corrinendo el trial reset, todo! que puede ser?
@eeveer
@DrHacker1 y de los host que es lo que se modifica? sigue sin funcionar el mio ya instale, desisntale y nada ahora me aparece una ventana en la que dice que no me puedo conectar a internet para la activación del producto
@DrHacker1
@eeveer post renovado el método anterior fallaba checa el post de nuevo
@elcarnas
QUE TAL DR HACKER NO PUEDO HACERLO SEGUI TUS PASO Y ME SIGUE DANDO 14 DIAS ECHAME LA MANO
@elcarnas +1
NO ME LO ACTIVA ME SIGUE DANDO DIAS PARA LA ACTIVACION DEJA TE MANDO EL LICENCES PARA QUE LO REVISES PORFA
@DrHacker1
@elcarnas: si ya tenias Parallels instalado, por favor borra la carpeta parallels de /libreria/preferencies/ para evitar problemas de activación de prueba. OJO NO IMPORTA SI LA PAGINA DICE QUE EL ID DE ACTIVACION NO ES VALIDO, HAY QUE PEGARL EL CODIGO QUE SALE EN LA LINEA 8

esta en el post
@elcarnas +1
@DrHacker1 GRACIAS AMIGO ME FUNCIONO BIEN NECESITABA BORRAR EL ARCHIVO, ERES CHINGON MIS RESPETOS GRACIAS
@alfredovargasolv
hola que tal amigo me aparece lo de error en la red pero como modifico eso amigo ya descargue el host el de preferencias y ahora que modifico o que agrego para poder acceder a la prueba espero y me ayudes amigo muchas gracias me urge mucho
@alfredovargasolv
@DrHacker1 me sigue saliendo lo mismo
@alfredovargasolv
@DrHacker1 perdon hermano deja descargo el nuevo que me mencionas espero y ya con eso solucione mi problema muchas gracias
@alfredovargasolv
@DrHacker1 muchas gracias ya volvió a quedar amigo una pregunta y diras que como jodo jaja pero ya no necesita modificarse el archivo de license ???
@azchar +2
tenía 3 días leyendo miles de páginas, bajando mil versiones del programa y fue hasta que leí tu post que pude instalarlo completamente, muchas gracias!!!!!