videos lentos en youtube

Un saludo cordial a la comunidad....



bueno para empezar es mi primer post...y espero no sea el ultimo,la verdad acerca de lo que voy a decir me resulto un poco sorprendente pero al probarlo .me di la sorpresa que funciona...asi que aqui vamos.....resolvamos el problemade la lentitud de la reproduccion de los videos en you tube.

primero que nada,es sabido x la mayoria que al ingresar a youtube y dar click al video que uno kiere ver debes poner en pausa para que cargue y el video se reproduzca con mejor fluidez....o tal vez probaron con dar pausa al video,y luego con el mouse darle click derecho sobre la imagen e ir a configuraciones y expandir al maximo elalmacenamiento local,en fin ....lo escribo y lo expreso porque sufri por las pesimas reproducciones que tenia en mi laptop........
ahora bien,el meollo del problema a resolver:
1.tener una cuenta de youtube.com
2.una vez con tu cuenta ir a configuraciones ...das click a tu nombre en la parte de arriba de la esquina de la derecha y te vas a cuenta ..luego vas a configuraciones y le das click a playback setup una vez ahi das click en la frase tengo poca velocidad de conexion....y guardar cambios..cierras y vas buscar un video cualkiera..incluso al querer verla en pantalla completa notaras que no tendras problemas al reproducirlas.
3.pero,si notas que al hacer esto notas que no cambia mucho el problema,pues lo novedoso para mi no se ustedes...es probar algo mas ...(ojo tengan en cuenta que lo realizado anteriormente debe mantenerse en esa configuracion).sabran que google compro youtube y lo novedoso para ellos fue probar la version de youtube.com/html5
una version de reproduccion de videos en el cual la facilidad con la que carga y reproduce videos es muy buena..altamente recomendada...si ingresas a esta pagina: http://www.youtube.com/html5
hagan la prueba seguro les gustara.pero sino es el caso...
4.lo mas simple seria ..junto con todas las configuraciones anteriores y que me imagino todos sabes......es añadir a la dirreccion del video en youtube solo estas letritas y cito: &webm=1
o en todo caso probas esta terminal mas......: &html5=true
un ejemplo tengo esta direccion en la reproduccion de video en youtube: http://www.youtube.com/watch?v=TWgcO-04Y4g
bueno esta es la direccion normal,pero si lo que kiero es reproducirla como dios manda añado cualkiera de lo ya antes mencionado..te kedara de esta manera: http://www.youtube.com/watch?v=TWgcO-04Y4g&webm=1
entonces en ese momento el video se reproducira de una manera diferente....
espero les sirva de algo estos datos.....y gracias por la paciencia,como dije antes es mi primer post espero le sira de ayuda a todos,y si ya expusieron este tema lamento molestarlos...ni modo ahi tienen mi granito de arena..saludoa a la comunidad

Comentarios Destacados

@AJGM +16
dariopower dijo:mi conexion es de 5 megas eso no me pasa

Ya te pasara, y mas rapido de lo que crees, todo se desactualiza y se hace obsoleto en un instante.

27 comentarios - videos lentos en youtube

@Ever_Dj23 -14
no! ni en HD se me ven lentos
@dariopower -16
mi conexion es de 5 megas eso no me pasa
@-_-KeVin-_- +5
Pff la mia de 6 megas y me pasa igual
@AJGM +16
dariopower dijo:mi conexion es de 5 megas eso no me pasa

Ya te pasara, y mas rapido de lo que crees, todo se desactualiza y se hace obsoleto en un instante.
@chompokpo +3
no me sale la parte que dice play back setup
@rastone13 +2
chompokpo dijo:no me sale la parte que dice play back setup

es la que dice configuracion de reproduccion
@lukkitas79
mmm no me funcionaron pero buen post
@Jolclad
Igual me pasa lo mismo tengo 6 megas, (4.78) con speedt test y aún asi los videos de youtube tardan demasiado en cargar, probe la solución de configurar mi cuenta y hasta el momento ha funcionado de maravilla. Sigo pensando que este problema se da desde el mismo youtube.
@CinDyy95 +4
yo tengo 20 megas y los videos tardan en cargar
dariopower dijo:mi conexion es de 5 megas eso no me pasa
@ejgyfatima
presiosa, ve a los complementos de tu navegador y desactiva shockware flash. y luego me dices.
@chompokpo
a mi se me arreglo el problema creo q era un problema que tenia el reproductor de videos de you tube
@alejandro_018
Gracias me sirvio lo de la cuenta de youtube..y el html5
@Luzbelito128 +1
Gracias , porfin puedo ver videos decentemente +10
@luciano_p23
no me cambio mucho la cosa...pero con el HTML5 mejoro un poco...lo mio es raro raro la verdad :/
@bflow147
Tengo 20 Putos megas y se me traban los videos
@Faun
Sirvió capo te agradezco, lo de poner conexión lenta
@kobold +1
No funcionó con tu enlace de ejemplo, aunque se agradece el esfuerzo de solucionar el problema.
@EmanuLon
Amigooooooooooo Eres EL mejor Te BEsaria Si pudiera mis videos antes andaban relento ahora ni en hd se me cuelgan grasiaaaaaas Capooooooo 10+ aaaaaaa
@adzonesprift
No sale playback septup mierda
@Zheynik
Ahora sale con el nombre de reproduccion
@Zheynik
Me sirvio buen tip