Popular channels

Ayuda! Framework 4

Cada vez que intento abrir un programa (por ej. nuevo parche 0.4 de pesedit para abrir el selector) me dice "Error de inicialización de .net framework", me dice que no está instalada la versión v4.0, pero tengo instalada la última que es la v4.0.30319 y no me lo reconoce. Tengo windows 7.

He probado a reinstalar todo y no he conseguido nada.


Desde ya GRACIAS!
0
0
0
0No comments yet