Check the new version here

Popular channels

taringa compu 2 excel

Leer bien porque hay preguntas que se repiten pero son diferentes ejercicios!!!!
o 1) BDCONTARA: Cuenta las celdas con contenido numerico y excluye celdas vacias o con valor de texto) de un cierto campo, entre todos los registros de una base de datos que cumplen con los criterios de seleccion especificados.
Falso. CORRECTA

o 2) El formato condicional sirve para...
 ... que la celda se muestre con un formato establecido, dependiendo de su contenido o la evaluacion de una formula. CORRECTA
 que la celda este condicionada a una serie de valores y presente un mensaje de error en funcion de ellos.
 �que el contenido de una celda cambie en funcion del formato que se le aplique a dicha celda.
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

o 3) Indicar cual de las siguientes proposiciones es FALSA, para la opcion Subtotales que se encuentra en la solapa Datos apartado Esquema, aplicada a una tabla con datos :
 La primera fila de la tabla de datos, necesariamente deben ser los rotulos de las columnas
 Antes de aplicar la opcion, se debe ordenar ascendente (o descendente) la tabla por el campo que se desea subtotalizar
 Se obtienen tres niveles posibles de agrupamiento, incluso con la opcion de totales generales por grupos.
Las unicas funciones de subtotales disponibles son: suma, maximo, minimo y promedio. CORRECTA
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

o 4) En Excel, para aplicar varios formatos en un solo paso, se puede crear estilos.
Verdadero. CORRECTA

5) ¿Cuando se utiliza el signo de exclamacion ( ! ) en Excel? :
 Para identificar una referencia absoluta, por ejemplo: a!1
 Para identificar el nombre de un archivo dentro del cual se encuentra la referencia indicada, por ejemplo =libro1.xls!hoja2
Para indicar el nombre de la misma celda en las distintas hojas de un libro Excel, por ejemplo: hoja2!c9 y hoja3!c9 CORRECTA

o 6) BDMIN: Calcula el promedio, entre los minimos de los registros que cumplen con el criterio de seleccion
o Falso. CORRECTA

7) Para visualizar mejor la grafica de variacion de una funcion matematica, la opcion acertada es usar graficos de Dispersion, uniendo los puntos mediante lineas suavizadas, sin marcadores.
Verdadero. CORRECTA


o 8) ¿Se puede utilizar una funcion Si() anidada dentro de otra funcion Si()? :
 No, la funcion SI() no se puede usar anidada
 Solo en el caso que antes de ella se encuentre una funcion Y() o la funcion O()
 Es posible hacerlo, hasta en 1 anidado como maximo.
 Solo en el caso que antes de ella se encuentre una funcion SUMAR.SI
 Se podria hacer usando la funcion SiSi()
 Todas las respuestas anteriores son validas.
o Ninguna de las respuestas anteriores es valida. CORRECTA

9) BDPROMEDIO: Cuenta las celdas con contenido numerico promedio (excluyendo celdas vacias y con valor de texto).
o Falso. CORRECTA

10) El cuarto argumento (opcion de ordenamiento), de las funciones BUSCARV() y BUSCARH() (o CONSULTAV y CONSULTAH en algun Excel 2010)... ¿cumple la misma funcionalidad en ambas funciones? :
 Son totalmente distintos.
Se refieren a opciones similares en ambos casos. CORRECTA
 Son opciones complementarias.
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
1) Excel permite la creacion de graficos que luego de creados se actualizaran automaticamente :
 Al seleccionar el tipo de grafico en el asistente de graficos.
Al modificar los datos en la hoja de calculo que le dio origen. CORRECTA
 Al generar el grafico nuevamente despues de modificar los datos.
 Cuando se graba en una hoja nueva y con otro nombre.
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

2) Analizando la siguiente funcion: =BDMAA1:E20;L1;H1:L2) , el rango de la lista o base de datos es indicado en L1;H1.
o Falso. CORRECTA

3) La funcion Logica Y(), devuelve VERDADERO :
 Cuando alguno de sus argumentos es VERDADERO
 Cuando todos sus argumentos son FALSO
Cuando todos sus argumentos son VERDADERO CORRECTA
 Todas las respuestas anteriores son validas.
o Ninguna de las respuestas anteriores es valida.

4) Analizando la siguiente funcion: =BDEXTRAER(A1:C20;C1;F3: F4) , los criterios (rango de celdas donde se han escrito las condiciones) se escribieron en F3: F4.
Verdadero. CORRECTA
o Falso.

5) BDPROMEDIO: Cuenta las celdas con contenido numerico promedio (excluyendo celdas vacias y con valor de texto).
 Verdadero.
 Falso. CORRECTA

6) Analizando la imagen indique cual es la funcion BUSCARV (o CONSULTAV en algun Excel 2010) anidada que esta en la celda C5 para que muestre ese resultado, es decir muestra la palabra "Derecho" tal que al ser copiada y pegada en el rango C6:C13 aparezcan los valores respectivos:

 =Buscarv(Buscarv(A5;$A$18:$C$26;1;Verdadero);$A$29:$C$31;1;Verdadero)
=Buscarv(Buscarv(A5;$A$18:$C$26;3;Falso);$A$29:$C$31;2;Falso) CORRECTA
 =Buscarv(Buscarv(A5;A18:C26;1;Falso);$A$29:$C$31;1;Falso)
 =Buscarv(Buscarv(A5;$A18:$C26;2;0);$A$29:$C$31;1;0)
 Todas las respuestas anteriores son validas.
o Ninguna de las respuestas anteriores es valida.

7) En Excel es posible conseguir que la fuente de una celda adopte un color y tamaño determinados dependiendo de que se cumpla o no una cierta condicion.
 Verdadero. CORRECTA

8) Para visualizar mejor la grafica de variacion de una funcion matematica, la opcion acertada es usar graficos de Dispersion, uniendo los puntos mediante lineas suavizadas, sin marcadores.
 Verdadero. CORRECTA

9) Observando la imagen�

 Se ha aplicado en A10 =BDCONTARA(A1:E7;3;D9: D10).
Se ha aplicado en A10 =BDCONTAR(A1:E7;3;D9: D10). CORRECTA
 Se ha aplicado en A10 =BDSUMA(A1:E7;3;D9: D10).
 Se ha aplicado en A10 =BDEXTRAER(A1:E7;3;D9: D10).
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

o 10) BDPROMEDIO: Encuentra el valor maximo de un cierto campo, entre todos los registros de una base de datos que cumplen con los criterios de seleccion especificados.
Falso. CORRECTA
;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;
o 1) Tomando en cuenta la disposicion de datos de la imagen; indique cual es la funcion BUSCARV (o CONSULTAV en algun Excel 2010), que deberia estar en la celda F4 para obtener la descripcion del producto correspondiente a la VENTA ingresada en la celda F2.

 =BUSCARV(F2;C2:C11;1;FALSO)
 =BUSCARV(F2;A2:A11;1;1)
 =BUSCARV(F4;A2:C11;2;FALSO)
 =BUSCARV(A3; A2:C11;2;1)
 =BUSCARV(C3;A2:C11;1;FALSO)
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida. CORRECTA

o 2) BDMAX: Encuentra el valor minimo entre los valores de los registros que satisfacen el criterio de seleccion.
 Falso. CORRECTA

o 3) Puede utilizar los escenarios para prever el resultado de un caso posible de resultados de hoja de calculo, en funcion de valores cambiantes en un rango de valores.
 Verdadero. CORRECTA

o 4) Analizando la imagen, indique cual de los resultados es el obtenido despues de aplicar desde la solapa Datos "Filtro Avanzado - Copiar a otro lugar", de acuerdo a los siguientes rangos: Rango de la Lista : $C$1:$G$9. Rango de Criterio : $H$11:$H$13. Copiar a: XX (otra posicion)

 El indicado como ( A )
 El indicado como ( B )
 El indicado como ( C ) CORRECTA
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

o 5) BDMIN: Cuenta las celdas con contenido numerico pequeño (excluye celdas vacias y con valor de texto).
 Falso. CORRECTA


o 6) Considerando que para promocionar se necesitan 7 puntos o mas en ambos parciales (ver imagen), si en la celda D3 escribo =SI(Y(A3<7;B3<7);"Promocionado";"Recuperatorio") y relleno las celdas arrastrando hasta D9 con el controlador de relleno, obtendremos 4 alumnos promocionados.

 Falso. CORRECTA

o 8) Analizando la imagen, indique cual es la funcion que deberia estar ubicada en la celda E2 (y que luego pueda ser copiada y pegada en el rango E3:E18) que permita obtener la cantidad de "Dias de Licencia", de acuerdo a los "Años de Antiguedad" de cada persona.

 =BUSCARV(D2;$B$21:$C$24;2;VERDADERO) CORRECTA
 =BUSCARV($D$2;B21:C24;2;VERDADERO)
 =BUSCARV(D2;$B$21:$C$24;2;FALSO)
 =BUSCARV(D2;$B$21:$B$24;2;1)
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.

o 10) ¿Hasta cuantos criterios distintos puedo definir unidos con los conectores logicos "Y" u "O" en un Autofiltro Personalizado sobre una tabla con datos? :
 3 (tres)
 4 (cuatro)
 5 (cinco)
 2 (dos). CORRECTA
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.
;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

¿Se podría crear un campoautonumérico usando la fórmula Si() en Excel?
SI (OK)
NO

Tomando en cuenta la disposición de datos de la imagen; indique cual es la función que deberia estaren la celda D7 para obtener la CANTIDAD correspondiente al ARTICULO ingresadoen la celda D5.
Ningunade las respuestas anteriores es válida. (OK)

En =BDSUMA(A1:E20;L1;H1:L2),el rango de la lista o base de datos es H1:L2
Falso. (OK)

Indicar cual de lossiguientes conjuntos NO es un rango de celdas válido en Excel 2007
A1:XXY3 (OK)


BDMIN: Encuentra el valorminimo entre los promedios de los registros que satisfacen el criterio deselección.
Falso.(OK)

Tomando en cuenta ladisposición de datos de la imagen; indique cual es la función que deberia estaren la celda B25 para obtener el promedio de sueldos abonados en el trimestre.
PROMEDIO(D3: D6; D11: D14; D19: D22)(OK)

BDMAX: Calcula el mayor valor de un cierto campo, entre todos los registros de una base de datos quecumplen con los criterios de selección especificados.
Verdadero.

;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

En =BDMAA1:E20;L1;H1:L2), el rango de la lista o base de datos es indicado en L1;H1. Respuestas:
Falso. -> Respuesta correcta

Tomando en cuenta la disposición de datos de la imagen;

indique cual es la función BUSCARV, que deberia estar en la celda F4 para obtener la descripción del producto correspondiente a la VENTA ingresada en la celda F2.
=BUSCARV(F2;A2:C11;2;FALSO) -> Respuesta correcta

BDMAX: Obtiene la cantidad de celdas no vacías del campo especificado, entre los registros que satisfacen el criterio de selección. Respuestas:
Falso. -> Respuesta correcta

En =BDMAA1:E20;L1;H1:L2), el nombre de campo (columna sobre la que se calcula la función) es L2. Respuestas:
Falso. -> Respuesta correcta

Analice la imagen, e indique cual es la función SI anidada que deberia estar ubicada en la celda F4, (que luego pueda ser copiada y pegada al rango F5: F12) de manera que: En la columna "Condición" mostrar el texto "BAJA" si la "Cantidad de Inscriptos" es igual o menor a 50; "NORMAL" si fuera mayor a 50 e igual o menor a 100; en el caso que fuera mayor a 100 deberá mostrar "ALTA".

=SI(E4<=50;"BAJA";SI(E4<=100;"NORMAL";"ALTA")) -> Respuesta correcta

Tomando en cuenta la disposición de datos de la imagen; indique cual es la función que deberia estar en la celda B25 para obtener el total de sueldos abonados en el trimestre.

=SUMA(D3: D6;D11: D14;D19: D22) -> Respuesta correcta

Solver es una herramienta de análisis que busca el valor óptimo de una celda objetivo, permitiendo cambiar los valores de las celdas utilizados para recalcular la celda objetivo. Respuestas: Verdadero -> Respuesta correcta

Microsoft Excel : BDCONTARA: Cuenta las celdas con contenido numérico y excluye celdas vacías o con valor de texto) de un cierto campo, entre todos los registros de una base de datos que cumplen con los criterios de selección especificados. Respuestas: Falso. -> Respuesta correcta.
BDMIN: Cuenta las celdas no vacías del campo especificado, entre los registros que tienen mínimos y satisfacen el criterio de selección. Respuestas: Falso. -> Respuesta correcta

;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

Para aplicar a una lista de datos la opción Subtotales, ¿es necesario ordenarla antes?
Respuestas:
Depende de las columnas a contabilizar y la función a subtotalizar. -> ESTA NO ES

Tomando en cuenta la disposición de datos de la imagen; indique cual es la función que debería estar en la celda B25 para obtener el más alto de los sueldos abonados en el trimestre.
Ninguna de las respuestas anteriores es válida. -> Respuesta correcta

Si el contenido de la celda A1 es el valor numérico 100 (pesos disponibles), el contenido de la celda B1 es el valor numérico 4,20 (valor de 1 U$S) y se desea seleccionar la operación matemática en C1 que realice la conversión de Pesos a Dólares. Señale la opción correcta.
=A1/B1 -> Respuesta correcta

En =BDEXTRAER(A1:E20;L1;H1:L2), el rango de los criterios es A2:E20 (se deben excluir los rótulos)
Falso. -> Respuesta correcta

En Excel podemos crear estilos, en forma similar a como se hace en Word.
Verdadero. -> Respuesta correcta

BDMAX: Cuenta las celdas con contenido numérico máximo (excluye celdas vacías y con valor de texto).
Verdadero -> Respuesta correcta

Indicar cuál de las siguientes, es una formula condicional válida y con sintaxis correcta:
=SI(Y($F$3<>0;K5=”SI”);“ACEPTAR”;”RECHAZAR”) -> Respuesta correcta
;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;

o 1) BDMAX: Indica cuantas celdas con contenido numerico (excluye celdas vacias y con valor de texto) del campo especificado, entre los registros que satisfacen el criterio de seleccion.
Falso. CORRECTA

o 3) Una consolidacion de datos nos permite, por ejemplo, tener en una sola hoja de calculo los resultados de la suma de varias hojas en la misma posicion relativa de celda.
Verdadero. CORRECTA

o 4) Analizando la siguiente funcion: =BDSUMA(A1:C20;C1;F3: F4) , los criterios (rango de celdas donde se han escrito las condiciones) se indican en A1:C20.
Falso. CORRECTA

o 5) La funcion BUSCARV (o CONSULTAV en algun Excel 2010) �
 Busca el dato en la primera columna del rango de busqueda. CORRECTA

o 6) Luego de crear una Tabla Dinamica, se modifican datos de origen. ¿Se actualizara dicha tabla en forma automatica?
 No se actualiza automaticamente nunca. (Se debe hacer manual) CORRECTA

o 7) Analizando la imagen, indique cual de los resultados es el obtenido despues de aplicar desde la solapa Datos un "Filtro Avanzado - Copiar a otro lugar", de acuerdo a los siguientes rangos: Rango de la Lista : $C$1:$G$15. Rango de Criterio : $C$17:$G$18. Copiar a: XX (otra posicion)

 El resultado indicado como ( A ).
 El resultado indicado como ( B ).
 El resultado indicado como ( C ).
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida. CORRECTA

o 8) BDPROMEDIO: Calcula el promedio de los valores de las celdas vacias del campo especificado, entre los registros que satisfacen el criterio.
 Falso. CORRECTA

10) Analizando la imagen, indique cual es la funcion BUSCARV y/o BUSCARH (o CONSULTAV / CONSULTAH en algun Excel 2010) anidada que esta en la celda C5 para que muestre ese resultado, es decir aparezca la palabra "Derecho", que al ser copiada y pegada en el rango C6:C13 aparezcan los valores respectivos:

 =BUSCARH(BUSCARV(A5;$A$18:$A$26;3;0);$B$28:$B$30;2;0)
 =BUSCARH(BUSCARV(A5;$A$18:$C$26;1;0);$B$28:$D$30;1;FALSO)
 =BUSCARH(BUSCARV(A5;$A$18:$C$26;3;0);$B$28:$D$30;2;0) CORRECTA
 =BUSCARH(BUSCARV(A5;$A$18:$A$26;3;FALSO);$B$28:$D$28;2;0)
 Todas las respuestas anteriores son validas.
 Ninguna de las respuestas anteriores es valida.
;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;;,,
o 3) Para crear una tabla dinamica se debe�
 Ir a la solapa Insertar - Tabla Dinamica" CORRECTA

o 4) Tomando en cuenta la disposicion de datos de la imagen; indique cual es la funcion que deberia estar en la celda D7 para obtener la CANTIDAD correspondiente al ARTICULO ingresado en la celda D5.

 =BUSCARH(D5;B1: F3;3;FALSO) CORRECTA
 =BUSCARV(D5;B1: F3;3;FALSO)
 =BDEXTRAER(D5;B1: F3;3;FALSO)
 =BDBUSCAR(D5;B1: F3;3;FALSO)
 =BUSCARH(D7;B1: F3;3;FALSO)

o 8) Analizando la siguiente funcion: =BDSUMA(A1:E20;L1;H1:L2) , el rango de la lista o base de datos es A1:E20.
 Verdadero. CORRECTA

o 10) BDPROMEDIO: Encuentra el valor minimo de una determinada columna, entre los registros que satisfacen el criterio de seleccion.
 Falso. CORRECTA
0No comments yet