Canales populares

[Consulta - Solucionado] Alarma PST Positron Dudas Varias

Hola gente que tal,.

Les hago unas consultas a los que la tengan clara con esta alarma para moto,.

Instale la alarma Pst MPS100 Fx Positron en mi brava,, esta todo perfectamente conectada siguiendo las instrucciones de la misma,, ya cambie hasta el codigo maestro con la llave de encendido y todo perfacto,.

Pero el caso es que hay cosas que básicamente me entran en duda,, una es la activación por movimiento,,si activo la alarma y muevo la moto (como queriendo llevármela) ahi salta,, pero si la pateo o golpeo no pasa nada ¿es normal?,, por que yo creía que por golpes se activaba,, lo mismo que al moverla la alarma no hace ninguna advertencia y salta a todo ruido sin dar advertencias ¿estaría bien eso?,.

Lo digo por que mi anterior alarma (marca yuyaguan) o sea súper china,, al estar activada si la golpeabas daba una advertencia,, si la volvías a golpear ahí si que saltaba ¿en esta eso no se puede hacer que este esa advertencia?,.

Y otra,, a que distancia hay que alejarse para que el modo asalto se active?,, por que entre en la configuración de la alarma y probé a poner en tiempo corto y largo,, pero no logro que se active (me aleje como 20 metros y espere mas de un minuto) con la moto en marcha pero nada,.

Aclaro que la funcion esta activa en la configuracion (un bip),.

Otra cosa,, ayer iba circulando y de repente empezó a hacer una advertencia,, al rato hizo mas ruido y al rato funciono el corte de motor,, yo en la moto voy con un solo control (el otro lo dejo en casa) pero por que puede ser que se activo el modo asalto estando andando en la moto?,.

Bueno,, muchas preguntas espero que alguien me de alguna ayuda y orientación,.

Saludos!!

SOLUCIONADO!!!!,.

Gracias a todos por los comentarios!,.

Por la experiencia que he obtenido en esta alarma Pst Positron,, es que importa y mucho en donde la instalas,, por que en la Brava me saltaba a cada rato,, había veces que salia a dar una vuelta y a los 5 minutos ya me saltaba,, también lo que me pasaba mucho que la misma se activaba sola,, o sea,, yo dejaba la moto sin usar por solo 5 minutos y al querer moverla se activaba sola,, aclaro que la guardo en el garaje y el control queda en la moto (no lo alejo de ella),,

En fin,, a la Brava no la tengo mas y quite la alarma y ahora la instale en la nueva moto que tengo (una gilera vc200r) el modulo de la alarma lo coloque lo mas lejos posible de todo cablerio y lejos del cdi,, el resultado es que ahora no se activa nunca,, rara vez se activa sola,, pero es muy raro que lo haga,, así que en definitiva,, importa y mucho donde instalaste el modulo de la alarma,, eso dependerá que estabilidad de la misma,, por cierto,, las pilas de los controles son los mismos de fabrica y aun así no se activa nunca sola,.

Yo creo que el problema en la Brava fue la colocación del modulo muy cerca del CDI

Saludos y gracias a todos por lo comentarios!!,.
0
0
0
0No hay comentarios