Nuevo Error Critico En explorer (no es joda)

Actualmente Internet Explorer tiene un error considerado como "extremadamente crítico", en las versiones 5.5 y 6, que funcionan en el XP Service Pack II.

Este error también perjudica a la versión 6 que corre en Windows 200 SP4. Una vez que el usuario visita una página web, el código es capaz de iniciarse automáticamente.

Este error fue descubierto hace unos 6 meses, y podía originar una "denegación de servicio".

Microsoft todavía no dispone del parche para solucionar el error, por lo que las compañias de seguridad aconcejan a los usuarios que cierren la opción Javascript o usar otro tipo de navegador.