Popular channels

Quien conose un free webhost con estos requisitos?

Sistema operativo Linux (CentOS 5 recomendados)
PHP 5 (PHP 5.2.8 recomendado)
Base de Datos MySQL
Curl de Apoyo
FTP Extensión
Extensión SSH2 (instrucciones incluidas)

gracias
0
0
0
0No comments yet