epelpad

[Consulta - Solucionado] Alarma PST Positron Dudas Varias

Hola gente que tal,.

Les hago unas consultas a los que la tengan clara con esta alarma para moto,.

Instale la alarma Pst MPS100 Fx Positron en mi brava,, esta todo perfectamente conectada siguiendo las instrucciones de la misma,, ya cambie hasta el codigo maestro con la llave de encendido y todo perfacto,.

Pero el caso es que hay cosas que básicamente me entran en duda,, una es la activación por movimiento,,si activo la alarma y muevo la moto (como queriendo llevármela) ahi salta,, pero si la pateo o golpeo no pasa nada ¿es normal?,, por que yo creía que por golpes se activaba,, lo mismo que al moverla la alarma no hace ninguna advertencia y salta a todo ruido sin dar advertencias ¿estaría bien eso?,.

Lo digo por que mi anterior alarma (marca yuyaguan) o sea súper china,, al estar activada si la golpeabas daba una advertencia,, si la volvías a golpear ahí si que saltaba ¿en esta eso no se puede hacer que este esa advertencia?,.

Y otra,, a que distancia hay que alejarse para que el modo asalto se active?,, por que entre en la configuración de la alarma y probé a poner en tiempo corto y largo,, pero no logro que se active (me aleje como 20 metros y espere mas de un minuto) con la moto en marcha pero nada,.

Aclaro que la funcion esta activa en la configuracion (un bip),.

Otra cosa,, ayer iba circulando y de repente empezó a hacer una advertencia,, al rato hizo mas ruido y al rato funciono el corte de motor,, yo en la moto voy con un solo control (el otro lo dejo en casa) pero por que puede ser que se activo el modo asalto estando andando en la moto?,.

Bueno,, muchas preguntas espero que alguien me de alguna ayuda y orientación,.

Saludos!!

SOLUCIONADO!!!!,.

Gracias a todos por los comentarios!,.

Por la experiencia que he obtenido en esta alarma Pst Positron,, es que importa y mucho en donde la instalas,, por que en la Brava me saltaba a cada rato,, había veces que salia a dar una vuelta y a los 5 minutos ya me saltaba,, también lo que me pasaba mucho que la misma se activaba sola,, o sea,, yo dejaba la moto sin usar por solo 5 minutos y al querer moverla se activaba sola,, aclaro que la guardo en el garaje y el control queda en la moto (no lo alejo de ella),,

En fin,, a la Brava no la tengo mas y quite la alarma y ahora la instale en la nueva moto que tengo (una gilera vc200r) el modulo de la alarma lo coloque lo mas lejos posible de todo cablerio y lejos del cdi,, el resultado es que ahora no se activa nunca,, rara vez se activa sola,, pero es muy raro que lo haga,, así que en definitiva,, importa y mucho donde instalaste el modulo de la alarma,, eso dependerá que estabilidad de la misma,, por cierto,, las pilas de los controles son los mismos de fabrica y aun así no se activa nunca sola,.

Yo creo que el problema en la Brava fue la colocación del modulo muy cerca del CDI

Saludos y gracias a todos por lo comentarios!!,.

12 comentarios - [Consulta - Solucionado] Alarma PST Positron Dudas Varias

aletango +1
Yo la tengo y a veces cuando voy andando empieza titilar las luces y avisar que va a sonar, pero moviendo un poco el control deja de hacerlo.
En cuanto a cuando activas la alarma esperas 10 segundos, yo la zarandeo un poco y se activa con tuti,
Cuando la dejo sin activar y me voy con el control si alguien la hace rodar un poquito empieza a chillar pero para pronto.
En modo asalto desile a un amigo que te siga un par de cuadras atrás con el control, asi vas a saber bien cuanto tarda en cortar. Mucho de la instalación no te puedo decir porque yo la hice colocar !!
IntelQuad +1
Gracias por la respuesta!!,.

Si,, vos sabes que por ejemplo hoy en la mañana me hizo dos veces eso de empezar a hacer esa advertencia cuando la estuve usando,, es como decís,, titilan las luces y bueno lo que yo hago es oprimir el botón que desactiva la alarma (candado abierto) a mi lo que me molesta es que por ahí lo hace en un momento complicado y como que es molesto andar tocando el control,, y bueno,, si me lo sigue haciendo veré de desactivar el modo asalto y listo,, aunque es una las
oxido696
si no me equivoco la señal del celular da interferencia y por eso puede ser que te da la advertencia...
_london_
Te comento , aveces al instalar la arma , la colocan muy cerca del motor , y sumando que no son de exelente calidad suelen tener interferencia con el moto , por lo cual pierden la señal del llavero ,y entra en estado asalto . como decia el compañero solo te queda tocar el boton de desactivar , o si te das maña , coloca el sensor bien cerca de donde estas sentado , lo mas lejos del metal o del motor , asi facilitas la recepcion del sensor con el llavero. y acordate siempre de tener en buen estado la pila del llavero.
Espero que les sea util la info
Saludos !!!
dhacohen
he notado que se activa cuando vas andando con la moto, si tenes algo de metal cerca del control... he notado que lo hace cuando tenés alguna moneda en la bolsa donde tenés el control por ejemplo... por el resto, la alarma funciona muy bien.
jiko085
Buenas, chicos. Acabo de hacer colocar la Positron, me recomiendan cambiar el codigo de desactivacion q es 22 por uno q yo elija xq lo conocen todos. como lo hago?
IntelQuad +1
Mmmm,, no me acuerdo bien como era el poseso,, pero se hace con el mismo cable de programación,, entrando a la configuración de la alarma lo podes cambiar,, cuando te instalan la alarma te tienen que dar SI O SI los manuales de la misma,, en ella se explica como que cambia dicho código (reclama que te los den),. Si no fíjate por google que seguro encontras algo,.
jiko085
Ya pude con lo del codigo y <positron me mando un pdf con solucion de errores
NoMaK_Sion
como se cambia el codigo
y cual es el uso
IntelQuad
Se cambia con el cable para la programación de la misma,, si te fijas en el manual de usuario o de la instalación ahí te explica de forma perfecta como cambiarlo,.
NoMaK_Sion
ah y q ten lejos del CDI tiene q estar, por q tengo una YBR 125 y se lo deje en la tapa del lado derecho igual no me funciona como tiene q funcionar me pasa igual como lo q le paso el que posteo, el CDI esta debajo del tanque pueden indicarme porfa en cual seria el lugar ideal
IntelQuad
Yo en mi moto lo puse debajo del asiento (es una beta chrono 250) y esta algo alejado del cdi,, la cagada es que la mayoría de las motos tienen el cdi a la mitad del vehículo,, así que es difícil encontrar un lugar "alejado",. Suerte!
YamiMendoza
hola como hago para que las luces de giro de mi moto no queden prendidas x la alarma?
IntelQuad
No me acuerdo si se puede de la configuración (habría quever el manual),, pero la única que se me ocurre es que busques el cable que sale del modulo de la alarma y que va a los cables de los giros,, desconectarlos y listo,, ya no deberían de encender mas,. Eso es lo que se me ocurre a mi,, o sea,, la chillona seguiría funcionando pero no haría seña con los giros,. Saludos,.
NestorBalbi
alguien sabe porque la sirena de la alarma pst de mi moto dejo de sonar fuerte ,anda todo bien pero la sirena casi no se escucha??
IntelQuad
Mira a mi lo que me paso el otro dia que se quedo "muda" y resulto ser el conector que esta enchufado en la bocina (o chillona o sirena) como le quieras llamar,, lo saque,, le tire limpia contactos (Supongo que dw40 debería de servir) y buala,, salio andando espectacular,. Puede que sea eso lo tuyo,. Suerte!
Lionel2
Hola, la positron mps100 me gasto toda la batería de mi moto, la recargue y se hecho a andar nuevamente. Ahora por precaución al dejarla en el garaje le ingrese el código de seguridad, hizo los dos beep, lo que indica que la alarma esta anulada pero no sé si eso implica que deje de consumir batería, alguien sabe al respecto si lo hace o no?
Tienes que ser miembro para responder en este tema