epelpad

[Solucion] El servicio de Audio no se esta ejecutando / Win7

Shout GifGIF


Hola Amigos Taringueros Bienvenidos a mi POST!!!!, Hoy les traigo la solucion a un problema que comunmente se encuentra en Windows 7 , el problema se llama " El Servicio de Audio no se esta ejecutando" cuando ese problema en la barra de tareas , generalmente junto al reloj mejor en esta imagen:



Si tienes ese icono asi Arriba. Hoy es tu dia de Suerte , te traigo la solucion

PASO 1


Ir a Inicio > Typear "Ejecutar" (Sin comillas) > Ejecutar



Y les va a salir Un cuadro igual a este



Y en este escriben "Services.msc" (Sin comillas) y Aceptar . Ver Imagen




Y abrira una ventana Que son los Servicios que tiene Windows; Es una lista enorme y buscar: "Audio de Windows" Y el segundo panel que esta a la Izquierda Seleccionan Reiniciar. (No van a reiniciar la PC)



Y les saldra esto:



Y despues verifican que si ya esta funcionando el icono:



Si te quedo asi como esta Arriba , MISION CUMPLIDA

Audio

Microsoft


RECOMIENDA Y DA PUNTOS ASI TUS SEGUIDORES VERAN EL POST Y PODRAN RESOLVER SUS PROBLEMAS


ayuda

91 comentarios - [Solucion] El servicio de Audio no se esta ejecutando / Win7

el_pepico +1
eso me pasa en xp, asi q en xp tambien sirve y son los mismos pasos! buen post le vas a salvar la vida a algunos jaja
julioamigo +1
gracias capo problema solucionado me salvaste, cuando tenga 10 para darte, te los pongo
maturojo66 +1
Me salvastes ! Te dejo mis 10 de hoy
nbjaap3 +1
Gracias por la info
Marcyber +1
Si pero cada vez que inicia Windows pasa lo mismo, no se soluciona el problema definitivamente. Esto hay que hacerlo cada vez que inicia Win7???
allan87 +1
Si, eso es una falla de windows 7, un punto negativo a w7
CocoDRIlo001 +1
@allan87 Puede que eso sea un error de hardware, no del windows 7, tuve ese problema con las maquinas de un ciber, solo una maquina me daba ese error al encender, pero para solucionarlo debia reinicarla, pense tambien que era error del windows por lo que puse en ceros al disco duro y volvi a instalar el windows en todas las pcs pensando que quiza obtendria el mismo error con todas y la sorpresa fue que solo esa maquina especial me daba ese problema, tambien te cuento que como era un servicio de
allan87
@CocoDRIlo001 Despues de varios años de investigacion, eran los drivers
izanagiuchiha99 +1
Gracias amigo me funciono, la verdad ya me habia desesperado te dejo puntos
ddmelomano +1
Excelente solución me funciono y lo voy a recomendar. Ese tipo de post son los que necesitamos mm con ilustración para que sea mucho más fácil trabajar +10 y saludos desde Colombia
allan87 +2
Saludos desde Nicaragua
elmerduel
ese solo funciona en modo normal, cuando inicias en modo seguro no funciona!!!!!
allan87
No, porque en modo seguro no funcionan todos los drivers
HOT6969
Gracias colega, yo he llegado hasta formatear la "compu",ja,ja ....
JorgeGrillo +1
Muchas gracias amigo, està correcto y lo he arreglado gracias a vos. porquè puede haber pasado esto?...
Muchas gracias. Van mis +10.
allan87 +1
Gracias Jorge.
niickoolaz
me mandarias tu script, por favor si esq no es muy tarde para pedirtelo.
goku101 +1
me has salvado la vida te debo mil!!!!!!!!!!!! si no fuera novato te dejaria 10 puntos por 7 dias
enix10
GRACIAS, ME SIRVIO
gregory_14 +1
muy bueno, gracias, felices fiestas y un prospero 2014 a ti y extensivo a la flia
kalkneoo +2
carnal mira.. voy bn.. pero no me sale el voton de reiniciar.. solo el de iniciar.. y cuando lo apriento manda un error.. y ya de ahi no pasa.. k puedo aser.. toy desesperado loko.. :'( me podrias atyudar porfavor.. te lo agrdeceria mucho.. porfa
nachitolpf +1
man tengo una duda reinicio el sistema funciona unos segundos o minutos y se vuelve a detener necesito ayuda
allan87 +1
se vuelve a poner el icono? pero hay sonido?
Jchojolan
Gracias, hermano fue de mucha ayuda
licnobius +2
Al que le de un error, es porque deben habilitar el servicio de "Programador de aplicaciones multimedia."
laturkka +1
grosooooo TE DEJO MIS DIEZ!!!!
VICTORIANOFIESTA
GRACIAS !!!!!!
allan87 +1
De nada! Me alegra que te haya funcionado
KRL2-
Amigo Muchas gracias
matiiassgiimenee
Gracias idolo me sirvio de 10! estaba por resetear mi netbook! gracias! (y) Te dejo 10' puntos!
valeritites +1
Sirvió, pero mi estado de hartazgo, hacia las millones de pelotudeces y la constante busqueda de soluciones que windows provoca y no soluciona, llegaron al techo de mi paciencia. Gracias
yasminarbos
Hola! A mi me sale Solo "Iniciar" y luego me sale "Error 1068" Que podría hacer en este caso?
allan87 +2
probablemente los drivers de sonido
RamonGallegos
no puedo solucionarlo me aparece error 1068 alguien me puede ayudar por favor
Gopa2000
Gracias capo! problema solucionado.
FireOnTheOcean
Tengo Windows 7 hace un mes y es la primera vez que me pasa. Espero que no sea cosa de todos los días.
Gracias!
camila4300
Me funciono en win 8! GRACIAS!
chesterlk7
gracias men problema solucionado
kiraxxful
muchas gracias sin palabras +10
Tonioti
Muchas gracias, me solucionaste el problema +10.
santi_roots
idolo no tengo puntos pero me salvaste jeje
togora
Muchas gracias por la información