epelpad

Tu pc NO te reconoce ninguna red inalámbrica? Entra ACÁ

Buenas taringueros .. esta vez dedico este post a gente que le pase lo mismo que yo , que por cierto estuve 1 hora aproximadamente sin internet :S alta bronca jaja. (No duras ni 2 minutos haciendo esto asi que no se asusten por la cantidad de texto que les he escrito ja .
Bueno vamos al punto .. La cosa es que prendí la pc y no me mostraba NINGUNA RED INÁLAMBRICA , y me fije en el Router y andaba perfecto .. es más mi celular tenía Wifi (Gracias a dios jaja) .. bueno en fin cuando no sabemos que tiene busque en el internet por medio del cel y no encontre nada que me sirva entonces que hice ? Empezó el toqueteo y asi descubrí (OJO CAPAZ ERA EL ÚNICO QUE NO SABIA ESTO Y ES UNA BOLUDES PERO YO SOLO LO AGO PARA APORTAR NADA MÁS) , bien lo que hice fue :


Paso 1: Me dirigí a el icono a la derecha abajo de conexiones y de ahi click derecho y luego "VER REDES INÁLAMBRICAS"
Tal cual muestra la imagen :B

Tu pc NO te reconoce ninguna red inalámbrica? Entra ACÁ

Paso 2 : NO ME MOSTRABA ABSOLUTAMENTE NINGUNA RED INÁLAMBRICA entonces hice lo siguiente fue dar click IZQUIERDO en "Cambiar el orden de las redes preferidas"

Wifi

Paso 3: Luego de eso nos aparecera una imagen que aparece ahí abajo. bien ahí ya tendríamos que ver Nuestras redes (Si es que cada uno esta en su casa o no , a lo que voy es que ahí no están ocultas las redes) entonces lo que hacemos es darle un TIC a lo que dice "USAR WINDOWS PARA RESTABLECER MI CONFIGURACIÓN DE RED INÁLAMBRICA"

problemas

cuando agamos eso ya estan disponibles nuestra redes ,es decir le damos ENTER y ya podemos conectarnos a nuestras redes normal mente .

Yo trabaje con conexión gente , no me desconecte de mi wifi para hacer el post. Solo avisaba por si las moscas

Es todo espero que les halla servido , abrazo gente !

21 comentarios - Tu pc NO te reconoce ninguna red inalámbrica? Entra ACÁ

renet
No, porque no tengo un adaptador inalámbrico
PresidenteRoca +3
Yo te digo lo que me pasa: tengo una laptop Ienovo que ya tiene un poco más de un año y últimamente después de dos horas de conectado se me empieza a poronguear y dice que "no es posible abrir la página web solicitada", primero pensaba que era la conexión pero en realidad es la máquina porque la reinicio y se conecta sin problema un par de horas más, y así. Qué puede ser?
Hakero1
nisiquiera eso, proba suspenderla, conosco 2 maquinas totalmente diferentes qe hacen lo mismo
fozzcore +1
que windows tienes presidenteroca
them00121 -1
Fn mas f11 si esta desactivado
APreguntar +1
estebantrabajo dijo:Windows xp? Salí de la caverna


Es el mejor sistema operativo por lejos, solo te basas en tu apariencia! GIL!
bocamaiden -1
leoncriss dijo:
PresidenteRoca dijo:Yo te digo lo que me pasa: tengo una laptop Ienovo que ya tiene un poco más de un año y últimamente después de dos horas de conectado se me empieza a poronguear y dice que "no es posible abrir la página web solicitada", primero pensaba que era la conexión pero en realidad es la máquina porque la reinicio y se conecta sin problema un par de horas más, y así. Qué puede ser?


Lo que se me ocurre es que sea el proxy , osea Google chorome te manda a configuración .. etc nose si has echo eso . Pero esa fue la solución cuado me pasaban cosas de ese tipo ( si es que usas chorome sino nose me ocurre que podría ser pero seguire pensando si tengo alguna solucion me comunico por mensaje privado) . Saludos

el firewall...
PresidenteRoca
leoncriss dijo:
PresidenteRoca dijo:Yo te digo lo que me pasa: tengo una laptop Ienovo que ya tiene un poco más de un año y últimamente después de dos horas de conectado se me empieza a poronguear y dice que "no es posible abrir la página web solicitada", primero pensaba que era la conexión pero en realidad es la máquina porque la reinicio y se conecta sin problema un par de horas más, y así. Qué puede ser?
Lo que se me ocurre es que sea el proxy , osea Google chorome te manda a configuración .. etc nose si has echo eso . Pero esa fue la solución cuado me pasaban cosas de ese tipo ( si es que usas chorome sino nose me ocurre que podría ser pero seguire pensando si tengo alguna solucion me comunico por mensaje privado) . Saludos

Uso Explorer, pero puede ser, tendría que revisar propiedades, configuración, etc. La macana es que tengo la impresión de que es algo del hardware, puede ser que se recaliente o algo así? Porque es algo que ha empezado a hacer los últimos meses. En cualquier caso gracias.
fedebv09 -3
PresidenteRoca dijo:Yo te digo lo que me pasa: tengo una laptop Ienovo que ya tiene un poco más de un año y últimamente después de dos horas de conectado se me empieza a poronguear y dice que "no es posible abrir la página web solicitada", primero pensaba que era la conexión pero en realidad es la máquina porque la reinicio y se conecta sin problema un par de horas más, y así. Qué puede ser?


sos boludo? ponela a cargar.. la notebook/laptop si tiene poca bateria bloquea los adaptadores q consumen mas energia (wireless) para poder cerrar programas y/o procedimientos antes de q se apague.. proba con eso..
PresidenteRoca
leoncriss dijo:
PresidenteRoca dijo:
leoncriss dijo:
PresidenteRoca dijo:Yo te digo lo que me pasa: tengo una laptop Ienovo que ya tiene un poco más de un año y últimamente después de dos horas de conectado se me empieza a poronguear y dice que "no es posible abrir la página web solicitada", primero pensaba que era la conexión pero en realidad es la máquina porque la reinicio y se conecta sin problema un par de horas más, y así. Qué puede ser?
Lo que se me ocurre es que sea el proxy , osea Google chorome te manda a configuración .. etc nose si has echo eso . Pero esa fue la solución cuado me pasaban cosas de ese tipo ( si es que usas chorome sino nose me ocurre que podría ser pero seguire pensando si tengo alguna solucion me comunico por mensaje privado) . Saludos
Uso Explorer, pero puede ser, tendría que revisar propiedades, configuración, etc. La macana es que tengo la impresión de que es algo del hardware, puede ser que se recaliente o algo así? Porque es algo que ha empezado a hacer los últimos meses. En cualquier caso gracias.
Intenta esto ..Abres Centro de redes y recursos compartidos (en XP me parece que es Conexiones de red), luego Administrar conexiones de red (en Vista), eliges la conexión WiFi y haces click en propiedades, vas a Funciones de red, haces click en Protocolo de Internet versión 6 y en la ventana que salga chequea que Obtener la dirección del servidor DNS automáticamente esté marcado, y que la opción de la IP automática también esté marcada, haces click en Aceptar y ya está, espero que eso te arregle tu problema.

Ok probando Gracias...
punkerix -1
goso!!! te deje 10 puntos yo ya me estab asustando XD tengo una notebook toshiba satelite y de un dia para el otro deje de detectar redes en mi notebook asique del celu entre a averiguar que pasaba
leoncriss
Me alegro de haberte ayudado ídolo.
MAZATITO +2
Genio, por fin me pude conectar, no te mueras nunca y segui subiendo post....un gran abrazo
leoncriss
Me pone contento haber ayudado, Saludos crack
andrael75
amigo si me decis los pasos para windows 10 te doy todos los puntos que me deje darte. te cuento que yo tenia todas mis redes wifi y me enganchaba a la del hotel de al lado pero un buen dia me dio un ataque de honestidad y contrate speedy y eso fu hace un año y hace unos 2 meses me di cuenta de eso de que solo aparece mi internet y me conecto lo mas bien pero ya todas ls otras que captaba o que que sigue captando mi cel desaparecieron Gracias si me ayudas por que ya se me fue el ataque de moral quiero dejar speedy y volver al hotel jajaja