epelpad

[Tutorial ] Conectar Internet: APN para Personal Argentina

Tu celular no conecta a Internet? Tenes problemas para encontrar una APN de Personal que funcione? Esta es la solución:

[Tutorial ] Conectar Internet: APN para Personal Argentina



Este tutorial sirve en el caso que nuestro internet 3G no funcione y no detecte las configuraciones automaticamente desde nuestro android.
De esta manera tendremos que hacerlo manualmente de la siguiente manera, respetando la version de android:



Ice Scream Sandwich:


Menú - Configuración - Más... - Redes de celulares - Puntos de acceso - Botón Menú desde el celular y ponen APN Nuevo


Gingerbread:


Menú - Ajustes - Conexiones inalambricas - redes Redes móviles - APN (tocando la tecla menú) APN Nuevo



Una vez adentro completan de la siguiente manera:



Nombre: Personal WAP
Apn: internet.personal.com
Proxy:
Puerto:
Usuario y contraseña: gprs/adgj
Servidor:
MMSC:
Proxy MMS:
Puerto MMS:
Tipo de Autenticacion: PAP o CHAP
Tipo APN: default
Protocolo APN: IPv4


Menú ----> Guardar

Bueno eso es todo comunidad luego de todo esto aguarden unos instantes y les conectara


movil

38 comentarios - [Tutorial ] Conectar Internet: APN para Personal Argentina

xm4v3r1ckx +2
te conecta.. pero asi tambien te chupa 100 pesos en 5 minutos
ramax3m +2
Depende del plan de abono que tengas, la mayoria viene con pack de datos gratuitos hasta cierta cantidad de MB
lajodita +2
Grande el único que funciona realmente !!
ramax3m
Gracias bro
CACUPROX +1
Te falta froyo, Jelly Bean, y algunos todavían andan con la versión 1.8 de android.
pabad22 +1
Grosooo!!! anduvo joya!! Gracias!
ramax3m
Me alegro que te halla servido genio !
jcvenica
yo lo configure asi , me sale la señal de los paquete de datos pero no me navega , no puedo entrar al face o whatsap nada, antes me funcionaba el 3g yo lo rootie a mi celular es un samsung galaxi young (me seguia funcionando rootiado) pero ayer por mover una aplicacion a la tarjeta externa del celular me empezo a dejar de funcionar el 3g ( ya puse la aplicacion donde estaba pero el problema sigue) que crees q sea el problema ?
ramax3m +1
La verdad no puedo ayudarte xq ya es algo del sistema, recomendable hacer un hard - reset
jcvenica
@ramax3m gracias igual ya pude solucionarlo
Ezee_C7
Tenes idea como lo puedo hacer para un Motorola RAZR D1, el problema es que no tengo 3G en ningun lado, no se que onda.
abelo1363
sos un capo me funciona correctamente me solucionaste algo q personal no lo pudo!..gracias!
kumbiero2
en mi sony live sigue sin apareceer 3g ... es necesario tener credito para que aparesca el 3g?? ,,, en otro sony (neo v movistar) no tengo credito ,pero aparece el 3g....
polz11
con personal creo que si no tenes credito tampoco tenes internet movil
ramax3m
En claro por lo menos te aseguro que sin credito no tenes 3G
LoMonoLoco
tengo 378 pesos y no me funca igual que mierda hago? ensima solo me sale la "g" del internet por "supuestamente $1" que enrealidad personal se morfa como 3 mangos por dia ese internet choto que funca a 5kbps osea una mierda loco alguien alludeme o prendo fuego la argentina entera
carlosmagno
La puta me salvaste x un rato me apareció conexión pero con la letra e despues de un tiempo desapareció y ahora cague!! no tengo mas nada
niko2010
Gracias por tu aporte me sirvio! funciona de 10!!! te envie mis 5 ptos. Saludos
sebitooh00
MMC?
Me Pide 3 Digitos De MMC Tengo KitKat

Ayuuuuuuuuuuuuudaaaaaaaaaaaaaaaaaaaaaaaaa Plisss
ramax3m
Yo tambien tengo CM11 KK y no me figura MMC, acabo de revisar proba dejandolo en blanco
eltuku31 +1
341 ponele
GhonxaFernandez
Usuario: gprs
contraseña: adgj
Asi es?
porineitor
No, ponelo tal cual lo posteo
LoMonoLoco
no me funca loco y no me funca ninguno que encuentro en internet
rorudehentai
no sirve para nada, lastima seguí participando!!!
alerio3
tengo que configurar una camara espia de caza BOSKON GUARD, ya le puse el chip personal y no puedo dar con la configuracion. ALGUIEN ME AYUDA!!
ME PIDE:
URL
APN
Gateway
Port
Account
Password
daniscalar +1
conecta loco tengo un s3 chino y no daba pie en bola no conectaba ni en pedo y con esto pude mandar un wasapppp y algomas
MonicaM4 +1
mil gracias me re sirvio sos un geniooooo
ALL_GR +1
GENIOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!! Me funciono a la primera!!!!! graciasssssssssss!!!!
xime000
por fin alguien que pone algo que funciona !!! muchas gracias !!!!! +10
ticktackfiree +1
LA VERDAD QUE ESTABA A PUNTO DE VENDER MI TELEFONO PORQUE NO ME FUNCIONABA EL 3G Y ME DISTE LA SOLUCION, TE DI 10 PUNTOS, GRACIAS
papocoll
Te di +6 puntos, sos un genio, FUNCIONA en Nokia Lumia 710 ! Un saludo y que pena a los que no le funcionó, llamen al *111 y pidan que les manden las configuraciones desde atencion al cliente
tutezinh0
Te deje +10 man, semanas buscando algo asi, ya estaba resignado, funca en el nokia asha 311
G-02
hola loco disculpa la molestia! yo tengo el mismo cel que vos, me podrias decir bien paso por paso como hiciste? porque quizas no entendi bien como dijo los pasos generales arriba porque no me funco.. gracias
G-02
hola loco disculpa la molestia! yo tengo el mismo cel que vos, me podrias decir bien paso por paso como hiciste? porque quizas no entendi bien como dijo los pasos generales arriba porque no me funco.. gracias
Alemayda
Grande locooo ya estaba por devolver el celular!!! Me quería matar ayer xq en todos lados leia q los celulares chinos no les funcionaba el 3G!!!
Adriandelrojo
Ayuda porfavor! yo antes podia usar mi intenet movil, pero tuve un problema con el celu lo tuve que reiniciar y despues de eso no me aparecia la señal de internet.
Ya intente con mil cosas que lei en intenet y nada.
Lo que me pasa ahora es que pongo todo como vos decis, en Nombre pongo Personal y aparece la señal asi de la nada. Sigo completando como ahi dice ( la señal sigue ahi ) y cuando guardo la configuracion desaparece y no vuelve.
Que puede estar pasando? porfavor necesito ayuda. Ya llame a Personal y no me solucionan nada
Adriandelrojo
O sea al ir llenando los datos, la señal aparece. Pero si le pongo guardar chau se va.
ramax3m
Reinicialo d nuevo
Adriandelrojo
Lo reinicie, le actualize el sofware, le hice todo.. y NADA. Tengo credito, tengo paquetes de datos todo. No entiendo que mierda le pasa. Llame a Personal y se abran de gambas.
No hay nada mas que configurar?
ramax3m
Decime que celular es y que rom le pusiste, en estos casos es mejor volver a la oficial haciendo una limpieza completa
Adriandelrojo
Tengo un Galaxy Young, por rom te refieres a la version del android?
Como vuelvo a la "oficial"?
Yo al celular le hice un factory reset y no se soluciono el problema.
ramax3m
Se habra hecho una mala actualizacion, te toca informarte sobre los pasos para reinstalar la rom de tu celu, ya pasaron 4 dias ojala hallas podido solucionarlo de lo contrario avisame y te paso 1 link bien explicado
guillerme69 +1
Funcionó, gracias, pts. para vos
Adriandelrojo
No, lamentablemente no. Lo puse en venta al telefono. Ahora se le suma que no manda los mensajes.
ramax3m
Q celular es?
gabris23 +1
Me salvaste!! IDOLO!! 10 +
ramax3m
sergionly
muchas gracias capo, funciona de 10
Lata1410
fenomenooooaosdoasodoasdGENIO
qixi
kapooooooooooooooo
G-02
hola disculpa la molestia, me podrias explicar bien esos pasos para el nokia asha 311?? ´porque en la parte del comienzo y abajo no se bien donde dirigirme y que hacer.. espero respuestas gracias!